<!DOCTYPE html>
<html lang="en" itemscope itemtype="http://schema.org/Article" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml"  >
<head>
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge"/>
<script type="text/javascript">
var videoPageUrl = "http://www.cp24.com/video";
</script>
<meta name="viewport" content="width=1024" />
<style>
  @font-face {font-family: 'Flama-Medium';src: url('https://static.ctvnews.ca/bellmedia/ctvnews/css/webfonts/Flama-Medium.eot?s=2_614');src: url('https://static.ctvnews.ca/bellmedia/ctvnews/css/webfonts/Flama-Medium.eot?#iefix&s=2_614') format('embedded-opentype'),url('https://static.ctvnews.ca/bellmedia/ctvnews/css/webfonts/Flama-Medium.woff?s=2_614') format('woff'),url('https://static.ctvnews.ca/bellmedia/ctvnews/css/webfonts/Flama-Medium.svg#font&s=2_614') format('svg');font-weight: normal;font-style:normal;}
</style>
<link rel="stylesheet" type="text/css" href="https://static.ctvnews.ca/bellmedia/common/css/common.css" />
<script type="text/javascript" src="https://static.ctvnews.ca/bellmedia/common/js/jquery-1.7.js"></script>
<script type="text/javascript" src="https://static.ctvnews.ca/bellmedia/common/js/jquery.cookie.js"></script>
<script type="text/javascript" src="https://static.ctvnews.ca/bellmedia/common/js/requireDependency.js"></script>
<script type="text/javascript" src="https://static.ctvnews.ca/bellmedia/common/js/jquery.polopoly.js"></script>
  <script type="text/javascript" src="https://cdns.gigya.com/js/gigya.js?apiKey=3_pcZpjwPkuel5rVkz6qTfRyS-MuQK07dwm9TrLEUj-szwhgoWBdvVKEl0hTY86cKk"></script>
  <script type="text/javascript">
    var loginWeb = "CP24-login-web";
    var loginMobile = "CP24-login-mobile";
    var profWeb = "CP24-profile-web";
    var profMobile = "CP24-profile-mobile";
		var shareProviders = "facebook,twitter,google,linkedin";
  </script>
  <script type="text/javascript" src="https://static.ctvnews.ca/bellmedia/common/js/gigya.js"></script>

<script type="text/javascript">
  var kruxID = "InJgKD0f";
</script>
<!-- END Krux Controltag -->

    <script type="text/javascript">
    requiresDependency('//auth.9c9media.ca/auth/main.js', function() {
        $(function(){
            initAuth();
        });
        function initAuth(){
            var brand = 'CP24';
            var platform = 'web';
            var environment = 'prod';
            
            BmAuth.init(brand, platform, environment)
            .then(function(){})
            .catch(function(errorPackage){console.log('[BmAuth] init failed', errorPackage);});
            };
            });
    </script>

                        <link rel="stylesheet" type="text/css" href="https://static.ctvnews.ca/bellmedia/common/css/jquery.lightbox-0.4.css" media="screen" />
                    <script type="text/javascript" src="https://static.ctvnews.ca/bellmedia/common/js/swfobject-2.2.js" ></script>
                    <script type="text/javascript" src="https://static.ctvnews.ca/bellmedia/common/js/lightbox/jquery.lightbox-0.4.min.js" ></script>
                    <script type="text/javascript" src="https://static.ctvnews.ca/bellmedia/common/js/jquery.validate-1.12.0.min.js" ></script>
                    <script type="text/javascript" src="https://static.ctvnews.ca/bellmedia/common/js/membership.js" ></script>
                      <link rel="stylesheet" type="text/css" href="https://static.ctvnews.ca/bellmedia/ctvnews/css/imageGallery.css" media="screen" />
                <!--[if IE 7]>
<style>
.content-secondary .videoPromoList .teaser .teaserTitle {margin-top: 0}
.content-secondary .videoPromoList .teaser .teaserTitle, .content-secondary .videoPromoList .teaser .teaserTitle a {line-height: 1}
.onlineExtras .right {float: left; margin-left: 0; width: auto}
.onlineExtras .button {padding-right: 0.9em}
.onlineExtras .arrow {position: absolute; margin-top: 5px; }
.topAd .boxAd p {position: static!important}
.fbpluginrecommendationsbarright {display: none!important}

.element.time {display: none!important}
</style>
 <![endif]-->

<!--[IF IE]>
<style>
.toronto2014 svg {overflow: hidden}
}
</style>
 <![endif]-->

                  <script type="text/javascript" src="https://static.ctvnews.ca/bellmedia/common/js/detectMobile.js" ></script>
                <script type="text/javascript">
if(!(window.console && console.log)) {
  console = {
    log: function(){},
    debug: function(){},
    info: function(){},
    warn: function(){},
    error: function(){}
  };
}  
function outputLog(source, str) {
  try {
        if (isDebug) {
            if (console && console.log) {
                console.log("[ " + source + " ]=" + str);
            }
        }
  } catch (e) {
  }
}
</script>  
                      <link rel="stylesheet" type="text/css" href="https://static.ctvnews.ca/bellmedia/cp24/css/cp24_layout.css" media="screen" />
                      <!--[if IE 7]>
    <link rel="stylesheet" type="text/css" href="https://static.ctvnews.ca/bellmedia/cp24/css/ie_cp24.css" media="screen" />
      <![endif]-->
                      <!--[if IE 8]>
      <link rel="stylesheet" type="text/css" href="https://static.ctvnews.ca/bellmedia/common/css/ie8_common.css" media="screen" />
      <![endif]-->
                  <link rel="icon" type="image/ico" href="https://static.ctvnews.ca/bellmedia/cp24/img/favicon.ico" /> 
              <!--[if IE 7]>
<style>
.banner .search {margin-right: 65px!important;}
.banner .search FORM {width: 166px}
.time.element {margin-left: 185px!important}
.banner .search.element input[type="text"] {width: 125px!important}
</style>
<![endif]-->

                <link rel="apple-touch-icon" type="image/png" href="https://static.ctvnews.ca/bellmedia/cp24/img/apple-touch-icon.png " /> 
                <link rel="apple-touch-icon" type="image/png" href="https://static.ctvnews.ca/bellmedia/cp24/img/apple-touch-icon-72x72.png " sizes="72x72"/> 
                <link rel="apple-touch-icon" type="image/png" href="https://static.ctvnews.ca/bellmedia/cp24/img/apple-touch-icon-114x114.png " /> 
              <meta name="google-site-verification" content="AU6kMFW-Dd-lYTXYKS0K98fbD05aEV5AwDq7fCg3Tkk" />              <link rel="publisher" href="https://plus.google.com/u/0/b/104271651368601473061/"/>              <meta property="twitter:account_id" content="19636948" />                  <script type="text/javascript" src="https://static.ctvnews.ca/bellmedia/common/js/jquery.pinable.js" ></script>
                  <meta name="msapplication-starturl" content="http://www.cp24.com/?cid=ie9_taskbar_cp24" />
  <meta name="msapplication-tooltip" content="CP24 – Toronto and GTA News, Breaking News, Headlines, World, Entertainment, Sports, Lifestyle and m" />
  <meta name="msapplication-navbutton-color" content="#0183fd" />
              <meta name="msapplication-task" content="name=Local News;action-uri=http://www.cp24.com/news/cp24-top-stories-more-7.289613/cp24-top-stories-1.813056;icon-uri=http://static.ctvnews.ca/bellmedia/cp24/img/favicon.ico" />
            <meta name="msapplication-task" content="name=CP24 Videos;action-uri=http://www.cp24.com/video;icon-uri=http://static.ctvnews.ca/bellmedia/cp24/img/favicon.ico" />
            <meta name="msapplication-task" content="name=World;action-uri=http://www.cp24.com/world/cp24-world-more-7.289615/cp24-world-1.813059;icon-uri=http://static.ctvnews.ca/bellmedia/cp24/img/favicon.ico" />
          <script type="text/javascript" src="https://static.ctvnews.ca/bellmedia/common/js/mdetect.js"></script>
   <link rel="stylesheet" type="text/css" href="/cmlink/ctv-styles-7.132" />
  <link rel="stylesheet" type="text/css" href="/cmlink/ontario2014-7.523345" />
  <link rel="stylesheet" type="text/css" href="/cmlink/video-bin-column-css-7.489853" />
  <link rel="stylesheet" type="text/css" href="/cmlink/banner-temp-7.298239" />
  <link rel="stylesheet" type="text/css" href="/cmlink/player-style-7.363763" />
  <link rel="stylesheet" type="text/css" href="/cmlink/background-override-7.682833" />
  <link rel="stylesheet" type="text/css" href="/cmlink/sponsored-articles-7.688114" />
  <link rel="stylesheet" type="text/css" href="/cmlink/jamie-hacks-7.695789" />
  <link rel="stylesheet" type="text/css" href="/cmlink/newmynews-7.701063" />
  <link rel="stylesheet" type="text/css" href="/cmlink/tsn-widget-7.701032" />
  <link rel="stylesheet" type="text/css" href="/cmlink/articlerightrail-7.699035" />
  <link rel="stylesheet" type="text/css" href="/cmlink/crush-banner-bandaid-7.687060" />
  <link rel="stylesheet" type="text/css" href="/cmlink/rightrail-poll-defaultbg-css-7.624335" />
  <link rel="stylesheet" type="text/css" href="/cmlink/cp24-styles-7.298238" />
  <link rel="stylesheet" type="text/css" href="/cmlink/pmh5050css-7.494541" />
  <link rel="stylesheet" type="text/css" href="/cmlink/story-related-7.343939" />
  <link rel="stylesheet" type="text/css" href="/cmlink/homepage-tabs-css-7.611240" />
  <link rel="stylesheet" type="text/css" href="/cmlink/brightcove-css-7.666274" />
  <link rel="stylesheet" type="text/css" href="/cmlink/articlestoryfarm-7.697834" />
  <link rel="stylesheet" type="text/css" href="/cmlink/bgk-edo-7.325901" />
  <link rel="stylesheet" type="text/css" href="/cmlink/local-news-css-7.328470" />

<link href="https://static.ctvnews.ca/bellmedia/common/css/responsive_layout.css" rel="stylesheet" type="text/css" media="screen, handheld, print, projection" />
<link href="https://static.ctvnews.ca/bellmedia/common/css/print.css" rel="stylesheet" type="text/css" media="print" />
<!--[if IE]>
  <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<!--[if lt IE 9]>
        <script>
        document.createElement('header');
        document.createElement('nav');
        document.createElement('section');
        document.createElement('article');
        document.createElement('aside');
        document.createElement('footer');
        document.createElement('hgroup');
        </script>
        <![endif]-->
<script type="text/javascript">
if(!(window.console && console.log)) {
  console = {
    log: function(){},
    debug: function(){},
    info: function(){},
    warn: function(){},
    error: function(){}
  };
}
</script>
	    

<script async type="text/javascript" src="https://js-sec.indexww.com/ht/htw-bell-news.js"></script>
<script>
window.Krux||((Krux=function(){Krux.q.push(arguments);}).q=[]);
(function(){
	function retrieve(n){
		var m, k='kx'+n;
		if (window.localStorage) {
			return window.localStorage[k] || "";
		} else if (navigator.cookieEnabled) {
			m = document.cookie.match(k+'=([^;]*)');
			return (m && unescape(m[1])) || "";
		} else {
			return '';
		}
	} 
	Krux.user = retrieve('user'); 
	Krux.segments = retrieve('segs') && retrieve('segs').split(',') || [];
})();
</script>

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript'; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node); }
  )();
    
  googletag.cmd.push(function() {
          									                                              googletag.defineSlot('/5479/ctv.cp24/news/stories', [[728,90],[970,250],[970,90]], 'div-gpt-ad-728_90-1')
      .addService(googletag.pubads()).addService(googletag.companionAds());
  											                                              googletag.defineSlot('/5479/ctv.cp24/news/stories', [[300,250],[300,600],[300,1050]], 'div-gpt-ad-300_250-2')
      .addService(googletag.pubads()).addService(googletag.companionAds());
  						              googletag.defineOutOfPageSlot('/5479/ctv.cp24/news/stories','div-gpt-ad-outofpage-1-oop').addService(googletag.pubads()).addService(googletag.companionAds());
      
    
                                                                                    
                                                                              
          googletag.pubads().setTargeting("keyvalues",["envr=prod"]);
                        googletag.pubads().collapseEmptyDivs(true);
		      googletag.pubads().setTargeting("ksgmnt", Krux.segments);
			googletag.pubads().setTargeting("u", Krux.user);
		    googletag.pubads().enableVideoAds();
          googletag.pubads().enableSingleRequest();
          googletag.enableServices();
  });
    
	
</script>
<script type="text/javascript">
   googletag.cmd.push(function() {
      if (typeof window.headertag === 'undefined' || window.headertag.apiReady !== true) { 
         window.headertag = googletag;
      } 
   });
</script>
  <title>Toronto and Vancouver among cities at greatest risk of housing bubble: UBS | CP24.com </title>
      <meta name="description" content="Toronto has topped the list of major global cities most at risk of a housing bubble with Vancouver ranking fourth, according to a new report by UBS Group AB." />
          <meta name="news_keywords" content="housing bubble, Toronto" />
  <meta name="robots" content="noarchive,noodp" />
<meta name="robots" content="index,follow,noodp" />
<meta name="robots" content="ACAP allow-index" />
    	      		<meta property="fb:pages" content="265325440237679" />
      	      		<meta property="fb:pages" content="525693370806473" />
      	<meta name="dc.date.modified" content="2017-09-28">            <link rel="canonical" href="http://www.cp24.com/news/toronto-and-vancouver-among-cities-at-greatest-risk-of-housing-bubble-ubs-1.3610885" />
                          <link rel="alternate" media="only screen and (max-width: 640px)" href="http://www.cp24.com/mobile/news/toronto-and-vancouver-among-cities-at-greatest-risk-of-housing-bubble-ubs-1.3610885"/>
                                              <meta itemprop="description" content="Toronto has topped the list of major global cities most at risk of a housing bubble with Vancouver ranking fourth, according to a new report by UBS Group AB." />
                        <meta itemprop="name" content="Toronto and Vancouver among cities at greatest risk of housing bubble: UBS" />
                                  <meta itemprop="url" content="http://www.cp24.com/news/toronto-and-vancouver-among-cities-at-greatest-risk-of-housing-bubble-ubs-1.3610885" />
                    <meta itemprop="image" content="https://www.cp24.com/polopoly_fs/1.3354426.1491332456!/httpImage/image.jpg_gen/derivatives/landscape_300/image.jpg" />
                    <meta property="og:type" content="article" />
          <meta property="og:title" content="Toronto and Vancouver among cities at greatest risk of housing bubble: UBS" />
          <meta property="og:description" content="Toronto has topped the list of major global cities most at risk of a housing bubble with Vancouver ranking fourth, according to a new report by UBS Group AB." />
          <meta property="og:url" content="http://www.cp24.com/news/toronto-and-vancouver-among-cities-at-greatest-risk-of-housing-bubble-ubs-1.3610885" />
    
          <meta property="og:image" content="https://www.cp24.com/polopoly_fs/1.3354426.1491332456!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg" />
	  <meta itemprop="thumbnailUrl" content="https://www.cp24.com/polopoly_fs/1.3354426.1491332456!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg" /> <!-- schema.org -->
        <meta property="og:site_name" content="CP24" />
                    <meta name="twitter:title" content="Toronto and Vancouver among cities at greatest risk of housing bubble: UBS" />
          <meta name="twitter:url" content="http://www.cp24.com/news/toronto-and-vancouver-among-cities-at-greatest-risk-of-housing-bubble-ubs-1.3610885" />
          <meta name="twitter:card" content="summary_large_image" />
          <meta name="twitter:description" content="Toronto has topped the list of major global cities most at risk of a housing bubble with Vancouver ranking fourth, according to a new report by UBS Group AB." />
              <meta name="twitter:site" content="@cp24" />
      <meta name="twitter:creator" content="@cp24" />
              <meta name="twitter:image:src" content="https://www.cp24.com/polopoly_fs/1.3354426.1491332456!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg" />
              <meta property="og:locale" content="en_CA" />
      <meta property="article:published_time" content="2017-09-28T16:24:00-04:00"> 
          <meta property="article:section" content="News">  
      
            <script>
        var gigTitle = "Toronto and Vancouver among cities at greatest risk of housing bubble: UBS";
        var gigDesc = "Toronto has topped the list of major global cities most at risk of a housing bubble with Vancouver ranking fourth, according to a new report by UBS Group AB.";
        var gigURL = "http://www.cp24.com/news/toronto-and-vancouver-among-cities-at-greatest-risk-of-housing-bubble-ubs-1.3610885"
        var gigImg = "https://www.cp24.com/polopoly_fs/1.3354426.1491332456!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg";
      </script>
      <script type="text/javascript">
  jQuery.ajaxSetup({
    cache: 'true'
  });
</script> 
  <link rel="alternate" type="application/rss+xml" title="Top Stories" href="http://www.cp24.com/rss/top-stories-1.1129631" />
</head>

<body id="top">
  <div id="insertForm"></div>
<script type="text/javascript">
detectMobile();
</script> 
<script type="text/javascript"><!--jQuery(document).ready(function() {window.pageLoaded=true});//--></script>
  <div class="topAd">
        



  
  
    <script type="application/ld+json">
{
  "@context" : "http://schema.org",
  "@type" : "Organization",
  "name" : "CP24",
  "url" : "http://www.cp24.com",
  "logo" : "http://www.cp24.com/polopoly_fs/7.666181!/httpImage/image.jpg",
  "sameAs" : [
    "http://www.facebook.com/CP24Toronto",
    "http://www.twitter.com/CP24",
    "http://www.instagram.com/cp24breakingnews",
    "http://plus.google.com/+Cp24TorontoBreakingNews"
  ] 
}
</script>
  
  
  
    

<div class='cp24-nav-block'>
  
  



  
  
    <div class="links-search">
	<div class="element list none">
		<ul class="linklist horizontal">                               
							<li><a href="https://www.facebook.com/CP24Toronto" target="_blank"><span class="facebook"></span></a></li>
							<li><a href="https://twitter.com/CP24" target="_blank"><span class="twitter"></span></a></li>
							<li><a href="https://www.instagram.com/cp24breakingnews/" target="_blank"><span class="instagram"></span></a></li>
					</ul>
		<div class="clearfix"></div>
	</div>
			
    

<div class="search element" id="search_7.127">
      <a href="" class="sb">Search</a>
  <form action="http://www.cp24.com/search-results/search-cp24-7.127" method="get" class="frm frmSearch">
    <input class="bt submit" type="submit" value="" />
    <div class="form">
      <label class="hidden" for="search_bar_7_127">Search CP24</label>
      <input id="search_bar_7_127" placeholder="Search CP24" type="text" name="q" value="" />
      <a class="close">X</a>
    </div>
  </form></div>	</div>
  
  
  
    <a class="logo logo_cp24" href="http://www.cp24.com/" title="CP24.com"></a>
  
  
  
    

<div class='watch-live-header'>
  
  



  
  
    <div>
            	              <a  href="http://cp24.com/live?autoPlay=true"   >WATCH LIVE</a>
        </div>

  

  </div>
  
  
  
          	                                                          
<div class="mainnavigation_wrapper red">
<div class="mainnavigation_subnavigation_wrapper">
<nav class="mainnavigation container" >
        <ul class="menu menuSite menuTwo section-links">
            
                      
                                    
                        									            
            <li class="mainnavigation_item item_7289808 bm-red activePage">
            <span class="mainnavigation_item_text">
                            <span class="navlink active">
                                  NEWS
                                </span>
            
                          <span class="arrow"></span>
                        </span>
            </li>
                
                      
                                    
                        						            
            <li class="mainnavigation_item item_7289810 bm-blue ">
            <span class="mainnavigation_item_text">
                            <span class="navlink">
                                  WEATHER
                                </span>
            
                          <span class="arrow"></span>
                        </span>
            </li>
                
                      
                                    
                        						            
            <li class="mainnavigation_item item_7291933 bm-yellow ">
            <span class="mainnavigation_item_text">
                            <span class="navlink">
                                  TRAFFIC
                                </span>
            
                          <span class="arrow"></span>
                        </span>
            </li>
                
                      
                                    
                        						            
            <li class="mainnavigation_item item_7291945 bm-green ">
            <span class="mainnavigation_item_text">
                            <span class="navlink">
                                  VIDEO
                                </span>
            
                          <span class="arrow"></span>
                        </span>
            </li>
                
                      
                                    
                        						            
            <li class="mainnavigation_item item_7291951 bm-redDark ">
            <span class="mainnavigation_item_text">
                            <span class="navlink">
                                  CP24 BREAKFAST
                                </span>
            
                          <span class="arrow"></span>
                        </span>
            </li>
                
                      
                                    
                        						            
            <li class="mainnavigation_item item_7580471 bm-twitter_cyan ">
            <span class="mainnavigation_item_text">
                            <span class="navlink">
                                  Lifestyle
                                </span>
            
                          <span class="arrow"></span>
                        </span>
            </li>
                
                      
                                    
                        						            
            <li class="mainnavigation_item item_7662814 bm-black ">
            <span class="mainnavigation_item_text">
                          <span class="navlink">
                            	                <a  href="http://www.cp24.com/lotto"  title="Lotto" >Lotto</a>
                      </span>
            
                        </span>
            </li>
                
                      
                                    
                        						            
            <li class="mainnavigation_item item_7292047 bm-black ">
            <span class="mainnavigation_item_text">
                            <span class="navlink">
                                  MORE
                                </span>
            
                          <span class="arrow"></span>
                        </span>
            </li>
                    </ul>
</nav>
                             <div class="drop_down link_id_7289808" style="display:none;">
                    <div class="drop_down_element_container bm-red">
      <a href="#" class="close" title="Close menu"><span></span></a>
                

<div class="element list none   ">
                  <ul class="linklist horizontal">
                                  
            
            
    <li>
              
                                    
           
                        	                <a  href="http://www.cp24.com/"  title="Back to homepage" >Home</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	              <a  href="http://www.cp24.com/news"   >Local</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	                <a  href="http://www.cp24.com/world"  title="World" >World</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	              <a  href="http://www.cp24.com/entertainment-news"   >Entertainment</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	                <a  href="http://www.cp24.com/sports"  title="Sports" >Sports</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	                <a  href="http://www.cp24.com/news/the-mayor"  title="The Mayor" >The Mayor</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	                <a  href="http://www.cp24.com/news/the-chief"  title="The Chief" >The Chief</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	                <a  href="http://www.cp24.com/photo-galleries"  title="Photo Galleries" >Photo Galleries</a>
                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>
          </div>
            <script type="text/javascript">
          jQuery(document).ready(function() {
            jQuery(".item_7289808").click(click_7289808);
            jQuery(".link_id_7289808 .close").click(click_7289808);
          });
          </script>
        </div>
            <script type="text/javascript">
          function click_7289808() {
            var itemSelector = ".item_7289808";
            var selector = ".link_id_7289808";
            var shouldOpen = ((jQuery(selector + ":visible").size() <= 0) && (jQuery(selector + " div").size() > 0));
            if (jQuery(".drop_down:visible").size() > 0) {
              jQuery(".drop_down:visible").hide();
              jQuery(".mainnavigation_item").removeClass("active");
            }
            if(shouldOpen) {
              jQuery(selector).slideDown();
              jQuery(itemSelector).toggleClass("active");
            }
          }
      </script>
                                       <div class="drop_down link_id_7289810" style="display:none;">
                    <div class="drop_down_element_container bm-blue">
      <a href="#" class="close" title="Close menu"><span></span></a>
                

<div class="element list none   ">
                  <ul class="linklist horizontal">
                                  
            
            
    <li>
              
                                    
           
                        	              <a  href="http://www.cp24.com/weather#toronto"   >Toronto</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	              <a  href="http://www.cp24.com/weather#southernOntario"   >Southern Ontario</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	              <a  href="http://www.cp24.com/weather#canada"   >Canada</a>
                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>
          </div>
            <script type="text/javascript">
          jQuery(document).ready(function() {
            jQuery(".item_7289810").click(click_7289810);
            jQuery(".link_id_7289810 .close").click(click_7289810);
          });
          </script>
        </div>
            <script type="text/javascript">
          function click_7289810() {
            var itemSelector = ".item_7289810";
            var selector = ".link_id_7289810";
            var shouldOpen = ((jQuery(selector + ":visible").size() <= 0) && (jQuery(selector + " div").size() > 0));
            if (jQuery(".drop_down:visible").size() > 0) {
              jQuery(".drop_down:visible").hide();
              jQuery(".mainnavigation_item").removeClass("active");
            }
            if(shouldOpen) {
              jQuery(selector).slideDown();
              jQuery(itemSelector).toggleClass("active");
            }
          }
      </script>
                                       <div class="drop_down link_id_7291933" style="display:none;">
                    <div class="drop_down_element_container bm-yellow">
      <a href="#" class="close" title="Close menu"><span></span></a>
                

<div class="element list none   ">
                  <ul class="linklist horizontal">
                                  
            
            
    <li>
              
                                    
           
                        	                <a  href="http://www.cp24.com/commuter-centre"  title="Commuter Centre" >Commuter Centre</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	              <a  href="http://www.cp24.com/commuter-centre#traffic"   >Traffic</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	              <a  href="http://www.cp24.com/commuter-centre#transit"   >Transit</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	                <a  href="http://www.cp24.com/lifestyle/travel/air-travel"  title="Air Travel" >Air Travel</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	              <a  href="http://www.cp24.com/commuter-centre#border-crossing"   >Border Crossings</a>
                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>
          </div>
            <script type="text/javascript">
          jQuery(document).ready(function() {
            jQuery(".item_7291933").click(click_7291933);
            jQuery(".link_id_7291933 .close").click(click_7291933);
          });
          </script>
        </div>
            <script type="text/javascript">
          function click_7291933() {
            var itemSelector = ".item_7291933";
            var selector = ".link_id_7291933";
            var shouldOpen = ((jQuery(selector + ":visible").size() <= 0) && (jQuery(selector + " div").size() > 0));
            if (jQuery(".drop_down:visible").size() > 0) {
              jQuery(".drop_down:visible").hide();
              jQuery(".mainnavigation_item").removeClass("active");
            }
            if(shouldOpen) {
              jQuery(selector).slideDown();
              jQuery(itemSelector).toggleClass("active");
            }
          }
      </script>
                                       <div class="drop_down link_id_7291945" style="display:none;">
                    <div class="drop_down_element_container bm-green">
      <a href="#" class="close" title="Close menu"><span></span></a>
                

<div class="element list none   ">
                  <ul class="linklist horizontal">
                                  
            
            
    <li>
              
                                    
           
                        	              <a  href="http://www.cp24.com/live"   >CP24 LIVE</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	              <a  href="http://www.cp24.com/video"   >All Video</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	                <a  href="http://www.cp24.com/news/the-mayor"  title="The Mayor" >The Mayor</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	                <a  href="http://www.cp24.com/news/the-chief"  title="The Chief" >The Chief</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	                <a  href="http://www.cp24.com/talk-shows/live-at-noon"  title="Live at Noon" >Live at Noon</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	                <a  href="http://www.cp24.com/talk-shows/hot-property"  title="Hot Property" >Hot Property</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	              <a  href="http://www.cp24.com/talk-shows/auto-shop"   >Autoshop</a>
                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>
          </div>
            <script type="text/javascript">
          jQuery(document).ready(function() {
            jQuery(".item_7291945").click(click_7291945);
            jQuery(".link_id_7291945 .close").click(click_7291945);
          });
          </script>
        </div>
            <script type="text/javascript">
          function click_7291945() {
            var itemSelector = ".item_7291945";
            var selector = ".link_id_7291945";
            var shouldOpen = ((jQuery(selector + ":visible").size() <= 0) && (jQuery(selector + " div").size() > 0));
            if (jQuery(".drop_down:visible").size() > 0) {
              jQuery(".drop_down:visible").hide();
              jQuery(".mainnavigation_item").removeClass("active");
            }
            if(shouldOpen) {
              jQuery(selector).slideDown();
              jQuery(itemSelector).toggleClass("active");
            }
          }
      </script>
                                       <div class="drop_down link_id_7291951" style="display:none;">
                    <div class="drop_down_element_container bm-redDark">
      <a href="#" class="close" title="Close menu"><span></span></a>
                

<div class="element list none   ">
                  <ul class="linklist horizontal">
                                  
            
            
    <li>
              
                                    
           
                        	              <a  href="http://www.cp24.com/cp24-breakfast"   >All Videos</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	                <a  href="http://www.cp24.com/cp24-breakfast/milestones"  title="Milestones" >Milestones</a>
                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>
          </div>
            <script type="text/javascript">
          jQuery(document).ready(function() {
            jQuery(".item_7291951").click(click_7291951);
            jQuery(".link_id_7291951 .close").click(click_7291951);
          });
          </script>
        </div>
            <script type="text/javascript">
          function click_7291951() {
            var itemSelector = ".item_7291951";
            var selector = ".link_id_7291951";
            var shouldOpen = ((jQuery(selector + ":visible").size() <= 0) && (jQuery(selector + " div").size() > 0));
            if (jQuery(".drop_down:visible").size() > 0) {
              jQuery(".drop_down:visible").hide();
              jQuery(".mainnavigation_item").removeClass("active");
            }
            if(shouldOpen) {
              jQuery(selector).slideDown();
              jQuery(itemSelector).toggleClass("active");
            }
          }
      </script>
                                       <div class="drop_down link_id_7580471" style="display:none;">
                    <div class="drop_down_element_container bm-twitter_cyan">
      <a href="#" class="close" title="Close menu"><span></span></a>
                

<div class="element list none   ">
                  <ul class="linklist horizontal">
                                  
            
            
    <li>
              
                                    
           
                        	                <a  href="http://www.cp24.com/lifestyle"  title="Lifestyle Home" >Home</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	                <a  href="http://www.cp24.com/lifestyle/human-interest"  title="Human Interest" >Human Interest</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	                <a  href="http://www.cp24.com/lifestyle/health"  title="Health" >Health</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	                <a  href="http://www.cp24.com/lifestyle/technology"  title="Technology" >Technology</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	                <a  href="http://www.cp24.com/lifestyle/real-estate"  title="Real Estate" >Real Estate</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	                <a  href="http://www.cp24.com/lifestyle/travel"  title="Travel" >Travel</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	                <a  href="http://www.cp24.com/news/top-social-stories"  title="Top Social Stories" >Top Social Stories</a>
                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>
          </div>
            <script type="text/javascript">
          jQuery(document).ready(function() {
            jQuery(".item_7580471").click(click_7580471);
            jQuery(".link_id_7580471 .close").click(click_7580471);
          });
          </script>
        </div>
            <script type="text/javascript">
          function click_7580471() {
            var itemSelector = ".item_7580471";
            var selector = ".link_id_7580471";
            var shouldOpen = ((jQuery(selector + ":visible").size() <= 0) && (jQuery(selector + " div").size() > 0));
            if (jQuery(".drop_down:visible").size() > 0) {
              jQuery(".drop_down:visible").hide();
              jQuery(".mainnavigation_item").removeClass("active");
            }
            if(shouldOpen) {
              jQuery(selector).slideDown();
              jQuery(itemSelector).toggleClass("active");
            }
          }
      </script>
                                       <div class="drop_down link_id_7662814" style="display:none;">
                          <script type="text/javascript">
          jQuery(document).ready(function() {
            jQuery(".item_7662814").click(click_7662814);
            jQuery(".link_id_7662814 .close").click(click_7662814);
          });
          </script>
        </div>
            <script type="text/javascript">
          function click_7662814() {
            var itemSelector = ".item_7662814";
            var selector = ".link_id_7662814";
            var shouldOpen = ((jQuery(selector + ":visible").size() <= 0) && (jQuery(selector + " div").size() > 0));
            if (jQuery(".drop_down:visible").size() > 0) {
              jQuery(".drop_down:visible").hide();
              jQuery(".mainnavigation_item").removeClass("active");
            }
            if(shouldOpen) {
              jQuery(selector).slideDown();
              jQuery(itemSelector).toggleClass("active");
            }
          }
      </script>
                                       <div class="drop_down link_id_7292047" style="display:none;">
                    <div class="drop_down_element_container bm-black">
      <a href="#" class="close" title="Close menu"><span></span></a>
                

<div class="element list none   ">
                  <ul class="linklist horizontal">
                                  
            
            
    <li>
              
                                    
           
                        	              <a  href="http://www.cp24.com/go"   >CP24 GO</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	              <a  href="http://www.cp24.com/faq"   >Video Help</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	                <a  href="http://www.cp24.com/more/contact-us"  title="Contact Us" >Contact Us</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	              <a  href="http://www.cp24.com/cp24-supports"   >CP24 Supports</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	              <a  href="http://www.cp24.com/lotto"   >Lotto Numbers</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	                <a  href="http://www.cp24.com/breaking-news-email"  title="Breaking News Email" >Breaking News Email</a>
                                                        </li>
        
            
            
    <li>
              
                                    
           
                                                            </li>
        
            
            
    <li>
              
                                    
           
                        	                <a  href="http://www.cp24.com/talk-shows"  title="Talk Shows" >Talk Shows</a>
                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>
          </div>
            <script type="text/javascript">
          jQuery(document).ready(function() {
            jQuery(".item_7292047").click(click_7292047);
            jQuery(".link_id_7292047 .close").click(click_7292047);
          });
          </script>
        </div>
            <script type="text/javascript">
          function click_7292047() {
            var itemSelector = ".item_7292047";
            var selector = ".link_id_7292047";
            var shouldOpen = ((jQuery(selector + ":visible").size() <= 0) && (jQuery(selector + " div").size() > 0));
            if (jQuery(".drop_down:visible").size() > 0) {
              jQuery(".drop_down:visible").hide();
              jQuery(".mainnavigation_item").removeClass("active");
            }
            if(shouldOpen) {
              jQuery(selector).slideDown();
              jQuery(itemSelector).toggleClass("active");
            }
          }
      </script>
           </div>
</div>
  

  </div>
  
  </div>

<!-- BEGIN BANNERS -->
<header class="banner clearfix">
  <div class="skip-links hidden">
    <ul>
      <li><a href="#responsive_main" title="skip to content">Skip to Main Content</a></li>
          </ul>
  </div><!-- END .skip-links -->
  
        <div class="content-wrapper">
        



  
  
      

  
  
  
      

  
  
  
      

  
  
  
      

  
  
  
      

  
  
  
      

  
  
  
      

  
  
  
      

  
  
  
                                        <div class="boxAd secondClass ">
							                            <div class="advert">
        
                        
                                                                              
                        <div id="div-gpt-ad-728_90-1">
					<script type="text/javascript">
						googletag.cmd.push(function() { headertag.display("div-gpt-ad-728_90-1"); });
					</script>
		    </div>
        
                    								<p class="ad-below">Advertisement</p>
							            </div>
                
                    </div>
        
    
  
  
  
  
    

<div class='crushPromo'>
  
  



  
  
                                
                <div class="clearfix">

                                            <a href="http://cp24.com/now" target="_blank">
                  <div class="image">
  <img src="https://www.cp24.com/polopoly_fs/7.687199!/httpImage/image.jpg_gen/derivatives/default/image.jpg" alt="" />
</div>
                </a>
                                    </div>
          
  
  

  </div>
  
  </div>
  </header><!-- END .banner -->
<!-- END BANNERS -->




<div class="content">
    
  
  <div class="content-wrapper">
        
        
      
            
                                                                  <div class="content-primary" id="responsive_main">
                 



  <section class="story project clearfix">
        <div class="container">
      <div class="element article">       
                                   <h1  class="articleHeadline">Toronto and Vancouver among cities at greatest risk of housing bubble: UBS</h1>
                        
        				                                                                        <div class="image top imgTop">
                        <img title='Toronto real estate market' height='348' alt='Toronto real estate market' width='620' src='https://www.cp24.com/polopoly_fs/1.3354426.1491332456!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg' />                            <p>The hot real estate market in Toronto and the surrounding areas pushed home sales up 27.7 per cent in February compared with the same month a year ago. (Graeme Roy/The Canadian Press)</p>
                      </div>
                  					                          <div class="tools clearfix">
            																								      						    <span id="componentDiv"></span>
    <script type="text/javascript">
              gigya.socialize.showShareBarUI(createArticleGigyaParams(gigTitle, gigURL, gigDesc, gigImg, "www", "whenRequired", "componentDiv", "https://static.ctvnews.ca", "none"));
          </script>
  															                                                            <fb:recommendations-bar href="http://www.cp24.com/news/toronto-and-vancouver-among-cities-at-greatest-risk-of-housing-bubble-ubs-1.3610885" action="recommend" read_time="20" max_age="2" num_recommendations="2"></fb:recommendations-bar>
                  <div class='top-tool gigya-com'>
                            <ul>
                                                                                      </ul>
            </div>
          </div>
            <div class="clearfix">
      <div class="s-data">
    
	<br>
		
             The Canadian Press</span>

            							
						
            <br />
            
            <span class="date">
              Published Thursday, September 28, 2017 4:24PM EDT
            </span>
            
            <br />
						
                                  </div>
          
          <div class="articleBody">
             <p>
	ZURICH -- Toronto has topped the list of major global cities most at risk of a housing bubble with Vancouver ranking fourth, according to a new report by UBS Group AB.</p>
<p>
	It's the first time Toronto has cracked the annual rankings compiled for the UBS Global Real Estate Bubble Index, where other top five &quot;bubble risk&quot; cities include Stockholm, Munich and Sydney.</p>
<p>
	The Swiss-based global financial services company says the bubble risk in all of these cities has increased significantly over the last five years where house prices have climbed by almost 50 per cent on average since 2011.</p>
<p>
	In Toronto, Munich and Sydney prices rose more than 10 per cent in the last year alone where the fear of missing out on further appreciation predominates among home buyers.</p>
<p>
	In Canada a large part of the negative impact of higher purchase prices on affordability was cushioned by low mortgage rates.</p>
<p>
	While Toronto and Vancouver's house prices have moved in rough lockstep where the depreciation of the Canadian dollar effectively buffered them against economic headwinds, UBS says a strengthening loonie and further interest rate hikes would &quot;end the party&quot; for Toronto.</p>
          </div>
          
                                      <div class="StoryShareBottom">
  <div class="clearfix"></div>
													      						    <span id="componentBottomDiv"></span>
    <script type="text/javascript">
              gigya.socialize.showShareBarUI(createArticleGigyaParams(gigTitle, gigURL, gigDesc, gigImg, "www", "whenRequired", "componentBottomDiv", "https://static.ctvnews.ca", "none"));
          </script>
  															              
							
							<div class='top-tool gigya-com'>
              <ul> 
                                                                      </ul>
            </div>
						<div class="clearfix"></div>
                        
            
                                      <div class="form-submit">
                <style type="text/css">
    #lightbox .close {
        max-width:620px;
    }
    
    #lightboxcontent {
        max-width:620px;
    }
    
</style>
        <a href="http://www.cp24.com/news-tips-1.1159055?url=http%253A%252F%252Fwww.cp24.com%252Fnews%252Ftoronto-and-vancouver-among-cities-at-greatest-risk-of-housing-bubble-ubs-1.3610885" data-ajax-url="http://www.cp24.com/news-tips-1.1159055?ot=AjaxLayout&url=http%253A%252F%252Fwww.cp24.com%252Fnews%252Ftoronto-and-vancouver-among-cities-at-greatest-risk-of-housing-bubble-ubs-1.3610885" class="lightbox_trigger">News Tips</a>
      <a href="http://www.cp24.com/report-errors-7.369891?url=http%253A%252F%252Fwww.cp24.com%252Fnews%252Ftoronto-and-vancouver-among-cities-at-greatest-risk-of-housing-bubble-ubs-1.3610885" data-ajax-url="http://www.cp24.com/report-errors-7.369891?ot=AjaxLayout&url=http%253A%252F%252Fwww.cp24.com%252Fnews%252Ftoronto-and-vancouver-among-cities-at-greatest-risk-of-housing-bubble-ubs-1.3610885" class="lightbox_trigger">Report Errors</a>
                </div>
                        <div class="clearfix"></div>
          </div>

                
                        								<div class="currMain">
                



  
  
    

  <div class="element list videoPromoList double-top   ">
              <h3>Top Videos </h3>
                  <ul class="linklist ">
                    


      
            
              <li class="dc grid">
                                            






<div style="display: inline-table; width:187px; " class="element teaser threecolumngridteaser">
             	                  	        <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage">

                                        <a  href="http://www.cp24.com/video?clipId=1220706"   ><div class='videoIcon'>false</div><img title='Hilary Clinton' height='109' alt='Hilary Clinton' width='193' src='https://www.cp24.com/polopoly_fs/1.3610994.1506633929!/httpImage/image.jpg_gen/derivatives/landscape_225/image.jpg' /></a>
                        </div>
    <div class="bn-headline">
              <h2 class="teaserTitle">
                                                                                                  <a  href="http://www.cp24.com/video?clipId=1220706"   >Clinton to speak at sold-out event in Toronto</a>
        </h2>
    </div>
    </div>

            		<div class="airClip">Air Date: September 28, 2017</div>
	      
</div>
                                                  
            
                                                






<div style="display: inline-table; width:187px; " class="element teaser threecolumngridteaser">
             	                  	        <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage">

                                        <a  href="http://www.cp24.com/video?clipId=1220618"   ><div class='videoIcon'>false</div><img title='John Tory' height='109' alt='John Tory' width='193' src='https://www.cp24.com/polopoly_fs/1.3611003.1506634199!/httpImage/image.jpg_gen/derivatives/landscape_225/image.jpg' /></a>
                        </div>
    <div class="bn-headline">
              <h2 class="teaserTitle">
                                                                                                  <a  href="http://www.cp24.com/video?clipId=1220618"   >Naming stadium after Ford right thing to do: Tory</a>
        </h2>
    </div>
    </div>

            		<div class="airClip">Air Date: September 28, 2017</div>
	      
</div>
                                                  
            
                                                






<div style="display: inline-table; width:187px; " class="element teaser threecolumngridteaser">
             	                  	        <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage">

                                        <a  href="http://www.cp24.com/video?clipId=1220222"   ><div class='videoIcon'>false</div><img title='Prince Harry' height='109' alt='Prince Harry speaks during WE Day Toronto celebrations on Thursday, Sept. 28, 2017. WE Charity is a children&#39;s charity founded in 1995 by child&#39;s rights advocate Craig Kielburger. THE CANADIAN PRESS/Nathan Denette' width='193' src='https://www.cp24.com/polopoly_fs/1.3610548.1506618680!/httpImage/image.jpg_gen/derivatives/landscape_225/image.jpg' /></a>
                        </div>
    <div class="bn-headline">
              <h2 class="teaserTitle">
                                                                                                  <a  href="http://www.cp24.com/video?clipId=1220222"   >Prince Harry takes part in We Day</a>
        </h2>
    </div>
    </div>

            		<div class="airClip">Air Date: September 28, 2017</div>
	      
</div>
                                              <div class="clearfix"></div></li>
                    
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    <br/>
  
  
  
    

<div>
  
  



  
  
    
      



<div class="columnsplitter container threeColumns listHorizontal border_top">
        
      <div class="column col1 ">
      



  
  
    

<div class="element list videoPromoList   ">
              <h3>Local News </h3>
                  <ul class="linklist ">
                              
    <li class="dc">
                                                      
      






<div style="display: inline-table; width:204px; " class="element teaser ">
             	        <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage">

                                        <a  href="http://www.cp24.com/news/all-eb-lanes-on-gardiner-closed-at-parliament-due-to-truck-fire-1.3610963"   ><img title='Gardiner Expressway fire' height='107' alt='A truck that caught fire on the eastbound Gardiner Expressway on Thursday afternoon is shown in this image submitted by a viewer. (Twitter/@StokeStheMC)' width='190' src='https://www.cp24.com/polopoly_fs/1.3610966.1506633239!/httpImage/image.jpg_gen/derivatives/landscape_190/image.jpg' /></a>
                        </div>
    <div class="bn-headline">
              <h2 class="teaserTitle">
                                            <a  href="http://www.cp24.com/news/all-eb-lanes-on-gardiner-closed-at-parliament-due-to-truck-fire-1.3610963"   >All EB lanes on Gardiner closed at Parliament due to truck fire</a>
        </h2>
    </div>
    </div>

                  
</div>
                                        </li>
    			      
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    

<div class="element list none   ">
                  <ul class="linklist vertical">
                          
            
                                <li class='listItem_7_697701_1497462016__162342002' updated='1506633840000' created='1506630660000'>
              
                                                                  	                <a  href="http://www.cp24.com/news/city-backs-down-after-initially-ordering-removal-of-free-neighbourhood-library-1.3610886"  title="City backs down after initially ordering removal of free neighbourhood library" >City backs down after initially ordering removal of free neighbourhood library</a>
                                                        </li>
        
            
                                <li class='listItem_7_697701_1497462016__162342002' updated='1506629280000' created='1506629460000'>
              
                                                                  	                <a  href="http://www.cp24.com/sports/strike-cost-toronto-zoo-4m-as-218k-fewer-visitors-passed-through-gates-1.3610855"  title="Strike cost Toronto Zoo $4M as 218K fewer visitors passed through gates" >Strike cost Toronto Zoo $4M as 218K fewer visitors passed through gates</a>
                                                        </li>
  <script type="text/javascript">
  jQuery(document).ready(function(){
    var listItems = jQuery(".listItem_" + "7_697701_1497462016__162342002");
    var currentTime = new Date().getTime();
    var updateTimer = 60*60*1000;
    var tenMinutesAgo = currentTime - updateTimer;
    var updatedString = "UPDATED";
    var newString = "NEW";
    listItems.each(function() {
      var item = $(this);
      var modifiedTime = item.attr("updated");
      var publishedTime = item.attr("created");
      var linkElement = item.find("a").first();
      if (modifiedTime != undefined && publishedTime != undefined) {
        modifiedTime = new Number(modifiedTime);
        publishedTime = new Number(publishedTime);
        if (modifiedTime > publishedTime && currentTime > modifiedTime && modifiedTime > tenMinutesAgo) {
          linkElement.html("<span class='tag'>" + updatedString + "</span>" + linkElement.html());
        } else if (currentTime > publishedTime && publishedTime > tenMinutesAgo) {
          linkElement.html("<span class='tag'>" + newString + "</span>" + linkElement.html());
        }
      }
    });
  });
</script>            
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
</div>
<div class="column col2 ">
      



  
  
    

<div class="element list none   ">
              <h3>World News </h3>
                  <ul class="linklist ">
                              
    <li class="dc">
                                                      
      






<div style="display: inline-table; width:204px; " class="element teaser ">
             	        <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage">

                                        <a  href="http://www.cp24.com/world/now-even-money-is-running-out-in-storm-hit-puerto-rico-1.3610152"   ><img title='Puerto Rico' height='107' alt='Residents from Juana Matos buy groceries at Catano Mini Market in the middle of a supply shortage caused by the passage of Hurricane Maria, in Catano, Puerto Rico, Wednesday, Sept. 27, 2017. (AP Photo/Carlos Giusti)' width='190' src='https://www.cp24.com/polopoly_fs/1.3610160.1506607427!/httpImage/image.jpg_gen/derivatives/landscape_190/image.jpg' /></a>
                        </div>
    <div class="bn-headline">
              <h2 class="teaserTitle">
                                            <a  href="http://www.cp24.com/world/now-even-money-is-running-out-in-storm-hit-puerto-rico-1.3610152"   >Now even money is running out in storm-hit Puerto Rico</a>
        </h2>
    </div>
    </div>

                  
</div>
                                        </li>
    			      
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    

<div class="element list none   ">
                  <ul class="linklist vertical">
                          
            
                                <li class='listItem_7_697712_1497464076__162341996' updated='1506625200000' created='1506625200000'>
              
                                                                  	                <a  href="http://www.cp24.com/world/wounded-scalise-returns-to-u-s-capitol-to-bipartisan-cheers-1.3610732"  title="Wounded Scalise returns to U.S. Capitol to bipartisan cheers" >Wounded Scalise returns to U.S. Capitol to bipartisan cheers</a>
                                                        </li>
        
            
                                <li class='listItem_7_697712_1497464076__162341996' updated='1506625560000' created='1506625740000'>
              
                                                                  	                <a  href="http://www.cp24.com/world/greek-far-right-lawmaker-convicted-of-using-hate-speech-against-immigrants-1.3610747"  title="Greek far-right lawmaker convicted of using hate speech against immigrants" >Greek far-right lawmaker convicted of using hate speech against immigrants</a>
                                                        </li>
  <script type="text/javascript">
  jQuery(document).ready(function(){
    var listItems = jQuery(".listItem_" + "7_697712_1497464076__162341996");
    var currentTime = new Date().getTime();
    var updateTimer = 60*60*1000;
    var tenMinutesAgo = currentTime - updateTimer;
    var updatedString = "UPDATED";
    var newString = "NEW";
    listItems.each(function() {
      var item = $(this);
      var modifiedTime = item.attr("updated");
      var publishedTime = item.attr("created");
      var linkElement = item.find("a").first();
      if (modifiedTime != undefined && publishedTime != undefined) {
        modifiedTime = new Number(modifiedTime);
        publishedTime = new Number(publishedTime);
        if (modifiedTime > publishedTime && currentTime > modifiedTime && modifiedTime > tenMinutesAgo) {
          linkElement.html("<span class='tag'>" + updatedString + "</span>" + linkElement.html());
        } else if (currentTime > publishedTime && publishedTime > tenMinutesAgo) {
          linkElement.html("<span class='tag'>" + newString + "</span>" + linkElement.html());
        }
      }
    });
  });
</script>            
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
</div>
<div class="column col3 ">
      



  
  
    

<div class="element list none   ">
              <h3>Real Estate News </h3>
                  <ul class="linklist ">
                              
    <li class="dc">
                                                      
      






<div style="display: inline-table; width:204px; " class="element teaser ">
             	        <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage">

                                        <a  href="http://www.cp24.com/news/toronto-area-housing-prices-may-already-be-near-bottom-rbc-economist-1.3576929"   ><img title='for-sale-sign' height='107' alt='for-sale-sign' width='190' src='https://www.cp24.com/polopoly_fs/1.3250310.1484949132!/httpImage/image.jpg_gen/derivatives/landscape_190/image.jpg' /></a>
                        </div>
    <div class="bn-headline">
              <h2 class="teaserTitle">
                                            <a  href="http://www.cp24.com/news/toronto-area-housing-prices-may-already-be-near-bottom-rbc-economist-1.3576929"   >Toronto-area housing prices may already be near bottom: RBC economist</a>
        </h2>
    </div>
    </div>

                  
</div>
                                        </li>
    			      
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    

<div class="element list none   ">
                  <ul class="linklist vertical">
                          
            
                                <li class='listItem_7_697713_1497464275__162341990' updated='1502817060000' created='1502803080000'>
              
                                                                  	                <a  href="http://www.cp24.com/news/home-sales-may-be-starting-to-bottom-out-in-golden-horeshoe-crea-1.3546295"  title="Home sales may be starting to "bottom out" in Golden Horeshoe: CREA" >Home sales may be starting to "bottom out" in Golden Horeshoe: CREA</a>
                                                        </li>
        
            
                                <li class='listItem_7_697713_1497464275__162341990' updated='1501522740000' created='1501512600000'>
              
                                                                  	                <a  href="http://www.cp24.com/world/u-s-pending-home-sales-improved-in-june-1.3526223"  title="U.S. pending home sales improved in June" >U.S. pending home sales improved in June</a>
                                                        </li>
  <script type="text/javascript">
  jQuery(document).ready(function(){
    var listItems = jQuery(".listItem_" + "7_697713_1497464275__162341990");
    var currentTime = new Date().getTime();
    var updateTimer = 60*60*1000;
    var tenMinutesAgo = currentTime - updateTimer;
    var updatedString = "UPDATED";
    var newString = "NEW";
    listItems.each(function() {
      var item = $(this);
      var modifiedTime = item.attr("updated");
      var publishedTime = item.attr("created");
      var linkElement = item.find("a").first();
      if (modifiedTime != undefined && publishedTime != undefined) {
        modifiedTime = new Number(modifiedTime);
        publishedTime = new Number(publishedTime);
        if (modifiedTime > publishedTime && currentTime > modifiedTime && modifiedTime > tenMinutesAgo) {
          linkElement.html("<span class='tag'>" + updatedString + "</span>" + linkElement.html());
        } else if (currentTime > publishedTime && publishedTime > tenMinutesAgo) {
          linkElement.html("<span class='tag'>" + newString + "</span>" + linkElement.html());
        }
      }
    });
  });
</script>            
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
</div>    <div class="clearfix"></div>
</div>
<div class="clearfix"></div>

  
  
  
    
      



<div class="columnsplitter container threeColumns listHorizontal">
        
      <div class="column col1 ">
      



  
  
    

<div class="element list none   ">
              <h3>Sports News </h3>
                  <ul class="linklist ">
                              
    <li class="dc">
                                                      
      






<div style="display: inline-table; width:204px; " class="element teaser ">
             	        <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage">

                                        <a  href="http://www.cp24.com/sports/rautins-arrives-at-raps-camp-with-big-beard-following-2-years-in-turkish-league-1.3610719"   ><img title='Andy Rautins' height='107' alt='Andy Rautins (second from right) is shown at Toronto Raptors training camp in Victoria, British Columbia. (THE CANADIAN PRESS/Chad Hipolito)' width='190' src='https://www.cp24.com/polopoly_fs/1.3610724.1506625623!/httpImage/image.jpg_gen/derivatives/landscape_190/image.jpg' /></a>
                        </div>
    <div class="bn-headline">
              <h2 class="teaserTitle">
                                            <a  href="http://www.cp24.com/sports/rautins-arrives-at-raps-camp-with-big-beard-following-2-years-in-turkish-league-1.3610719"   >Rautins arrives at Raps camp with big beard following 2 years in Turkish league</a>
        </h2>
    </div>
    </div>

                  
</div>
                                        </li>
    			      
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    

<div class="element list none   ">
                  <ul class="linklist vertical">
                          
            
                                <li class='listItem_7_697714_1497464496__162341983' updated='1506624120000' created='1506624240000'>
              
                                                                  	                <a  href="http://www.cp24.com/sports/top-draft-pick-garrett-returns-to-practice-with-browns-following-ankle-sprain-1.3610709"  title="Top draft pick Garrett returns to practice with Browns following ankle sprain" >Top draft pick Garrett returns to practice with Browns following ankle sprain</a>
                                                        </li>
        
            
                                <li class='listItem_7_697714_1497464496__162341983' updated='1506623940000' created='1506624120000'>
              
                                                                  	                <a  href="http://www.cp24.com/sports/saints-rb-ingram-wants-team-to-show-unified-front-during-anthem-1.3610697"  title="Saints RB Ingram wants team to show unified front during anthem" >Saints RB Ingram wants team to show unified front during anthem</a>
                                                        </li>
  <script type="text/javascript">
  jQuery(document).ready(function(){
    var listItems = jQuery(".listItem_" + "7_697714_1497464496__162341983");
    var currentTime = new Date().getTime();
    var updateTimer = 60*60*1000;
    var tenMinutesAgo = currentTime - updateTimer;
    var updatedString = "UPDATED";
    var newString = "NEW";
    listItems.each(function() {
      var item = $(this);
      var modifiedTime = item.attr("updated");
      var publishedTime = item.attr("created");
      var linkElement = item.find("a").first();
      if (modifiedTime != undefined && publishedTime != undefined) {
        modifiedTime = new Number(modifiedTime);
        publishedTime = new Number(publishedTime);
        if (modifiedTime > publishedTime && currentTime > modifiedTime && modifiedTime > tenMinutesAgo) {
          linkElement.html("<span class='tag'>" + updatedString + "</span>" + linkElement.html());
        } else if (currentTime > publishedTime && publishedTime > tenMinutesAgo) {
          linkElement.html("<span class='tag'>" + newString + "</span>" + linkElement.html());
        }
      }
    });
  });
</script>            
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
</div>
<div class="column col2 ">
      



  
  
    

<div class="element list none   ">
              <h3>Entertainment News </h3>
                  <ul class="linklist ">
                              
    <li class="dc">
                                                      
      






<div style="display: inline-table; width:204px; " class="element teaser ">
             	        <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage">

                                        <a  href="http://www.cp24.com/entertainment-news/celebrity-news/veep-star-julia-louis-dreyfus-says-she-has-breast-cancer-1.3610679"   ><img title='Julia Louis-Dreyfus' height='107' alt='In this Sept. 17, 2017 file photo, Julia Louis-Dreyfus arrives at the 69th Primetime Emmy Awards in Los Angeles. Louis-Dreyfus says she has been diagnosed with breast cancer. (Photo by Richard Shotwell/Invision/AP, File)' width='190' src='https://www.cp24.com/polopoly_fs/1.3610684.1506623441!/httpImage/image.jpg_gen/derivatives/landscape_190/image.jpg' /></a>
                        </div>
    <div class="bn-headline">
              <h2 class="teaserTitle">
                                            <a  href="http://www.cp24.com/entertainment-news/celebrity-news/veep-star-julia-louis-dreyfus-says-she-has-breast-cancer-1.3610679"   >'Veep' star Julia Louis-Dreyfus says she has breast cancer</a>
        </h2>
    </div>
    </div>

                  
</div>
                                        </li>
    			      
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    

<div class="element list none   ">
                  <ul class="linklist vertical">
                          
            
                                <li class='listItem_7_697715_1497464549__162341977' updated='1506626700000' created='1506601800000'>
              
                                                                  	                <a  href="http://www.cp24.com/entertainment-news/movie-tv-news/netflix-to-invest-in-canadian-programs-as-part-of-feds-new-cultural-plan-1.3609945"  title="Netflix to invest in Canadian programs as part of feds' new cultural plan" >Netflix to invest in Canadian programs as part of feds' new cultural plan</a>
                                                        </li>
        
            
                                <li class='listItem_7_697715_1497464549__162341977' updated='1506604320000' created='1506589740000'>
              
                                                                  	                <a  href="http://www.cp24.com/entertainment-news/playboy-magazine-founder-hugh-hefner-dies-at-91-1.3609781"  title="Playboy magazine founder Hugh Hefner dies at 91" >Playboy magazine founder Hugh Hefner dies at 91</a>
                                                        </li>
  <script type="text/javascript">
  jQuery(document).ready(function(){
    var listItems = jQuery(".listItem_" + "7_697715_1497464549__162341977");
    var currentTime = new Date().getTime();
    var updateTimer = 60*60*1000;
    var tenMinutesAgo = currentTime - updateTimer;
    var updatedString = "UPDATED";
    var newString = "NEW";
    listItems.each(function() {
      var item = $(this);
      var modifiedTime = item.attr("updated");
      var publishedTime = item.attr("created");
      var linkElement = item.find("a").first();
      if (modifiedTime != undefined && publishedTime != undefined) {
        modifiedTime = new Number(modifiedTime);
        publishedTime = new Number(publishedTime);
        if (modifiedTime > publishedTime && currentTime > modifiedTime && modifiedTime > tenMinutesAgo) {
          linkElement.html("<span class='tag'>" + updatedString + "</span>" + linkElement.html());
        } else if (currentTime > publishedTime && publishedTime > tenMinutesAgo) {
          linkElement.html("<span class='tag'>" + newString + "</span>" + linkElement.html());
        }
      }
    });
  });
</script>            
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
</div>
<div class="column col3 ">
      



  
  
    

<div class="element list none   ">
              <h3>Lifestyle News </h3>
                  <ul class="linklist ">
                              
    <li class="dc">
                                                      
      






<div style="display: inline-table; width:204px; " class="element teaser ">
             	        <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage">

                                        <a  href="http://www.cp24.com/news/lucara-sells-tennis-ball-sized-diamond-for-65-6-million-to-graff-diamonds-1.3606844"   ><img title='diamond' height='107' alt='In this Tuesday, June 14, 2016 file photo, a model poses for photographs holding up the largest gem-quality rough cut diamond discovered in over 100 years, the 1109-Carat "Lesedi La Rona," at premises of the Sotheby&#39;s auction house in London. THE CANADIAN PRESS/AP/Matt Dunham' width='190' src='https://www.cp24.com/polopoly_fs/1.3606848.1506444501!/httpImage/image.jpg_gen/derivatives/landscape_190/image.jpg' /></a>
                        </div>
    <div class="bn-headline">
              <h2 class="teaserTitle">
                                            <a  href="http://www.cp24.com/news/lucara-sells-tennis-ball-sized-diamond-for-65-6-million-to-graff-diamonds-1.3606844"   >Lucara sells tennis-ball sized diamond for $65.6 million to Graff Diamonds</a>
        </h2>
    </div>
    </div>

                  
</div>
                                        </li>
    			      
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    

<div class="element list none   ">
                  <ul class="linklist vertical">
                          
            
                                <li class='listItem_7_697716_1497464587__162341971' updated='1506425880000' created='1506425940000'>
              
                                                                  	                <a  href="http://www.cp24.com/lifestyle/technology/reports-uber-could-stop-operations-in-quebec-possibly-today-1.3606197"  title="Reports: Uber could stop operations in Quebec, possibly today" >Reports: Uber could stop operations in Quebec, possibly today</a>
                                                        </li>
        
            
                                <li class='listItem_7_697716_1497464587__162341971' updated='1506386640000' created='1506386760000'>
              
                                                                  	                <a  href="http://www.cp24.com/lifestyle/kids-teens-should-stay-away-from-sports-and-energy-drinks-pediatricians-1.3605871"  title="Kids, teens should stay away from sports and energy drinks: pediatricians" >Kids, teens should stay away from sports and energy drinks: pediatricians</a>
                                                        </li>
  <script type="text/javascript">
  jQuery(document).ready(function(){
    var listItems = jQuery(".listItem_" + "7_697716_1497464587__162341971");
    var currentTime = new Date().getTime();
    var updateTimer = 60*60*1000;
    var tenMinutesAgo = currentTime - updateTimer;
    var updatedString = "UPDATED";
    var newString = "NEW";
    listItems.each(function() {
      var item = $(this);
      var modifiedTime = item.attr("updated");
      var publishedTime = item.attr("created");
      var linkElement = item.find("a").first();
      if (modifiedTime != undefined && publishedTime != undefined) {
        modifiedTime = new Number(modifiedTime);
        publishedTime = new Number(publishedTime);
        if (modifiedTime > publishedTime && currentTime > modifiedTime && modifiedTime > tenMinutesAgo) {
          linkElement.html("<span class='tag'>" + updatedString + "</span>" + linkElement.html());
        } else if (currentTime > publishedTime && publishedTime > tenMinutesAgo) {
          linkElement.html("<span class='tag'>" + newString + "</span>" + linkElement.html());
        }
      }
    });
  });
</script>            
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
</div>    <div class="clearfix"></div>
</div>
<div class="clearfix"></div>

  

  </div>
  
  
  
    <br/>
  
  
  
    
            

<div class="element tabviewelement bothSideAlign">

  


     <div id="tabs_7_699729_1500586236__162341967" class="bothSideAlign">
    <ul>
      
      <li><a href="#tabs_7_699729_1500586236__162341967_tab1"><span Style="width:306px;">CP24 on Twitter</span></a></li>
      
      <li><a href="#tabs_7_699729_1500586236__162341967_tab2"><span Style="width:306px;">CP24 on Facebook</span></a></li>
        </ul>
        <div id="tabs_7_699729_1500586236__162341967_tab1"><a class="twitter-timeline" height="650" data-chrome="noheader nofooter transparent" href="https://twitter.com/CP24">Tweets by CP24</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
        <div id="tabs_7_699729_1500586236__162341967_tab2"><div class="scrbbl-embed" data-src="/board/2604747/36353"></div>
<script>(function(d, s, id) {var js,ijs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//embed.scribblelive.com/widgets/embed.js";ijs.parentNode.insertBefore(js, ijs);}(document, 'script', 'scrbbl-js'));</script></div>
      </div>
<script type="text/javascript">
    jQuery(document).ready(
      function(){
        requiresDependency('https://static.ctvnews.ca/bellmedia/common/js/jquery-ui-tabs-1.5.packed.js', function() {
          requiresDependency('https://static.ctvnews.ca/bellmedia/common/js/jquery-ui-1.8.18.custom.min.js', function() {
            jQuery("#tabs_7_699729_1500586236__162341967 > ul").tabs();
          });
        });
      });
    </script>

</div>
  
								</div>
                                            



					            

    
    
          										                        					
 
                              
        </div>
      </div>
    </div>
    		      <script type="text/javascript">
       jQuery(function() {
          jQuery('a.galleryitem').lightBox();
                              jQuery("a.galleryitem").click(function() {
            trackLightbox(false, jQuery(this).attr("title"));
          });
                 });
        
      </script>
			        
        
    			    <script type="text/javascript">
       jQuery(function() {
                                Tracking.setValue(32,"The Canadian Press");
                             });
        
      </script>
			    
  </section>
  
                  </div><!-- END .content-primary -->
          
    <!-- if(content.righttop || content.boxads) -->
          <div class="content-secondary">
                <div class="sidebar">
                                    



  
  
                                        <div class="boxAd ">
							                            <div class="advert">
        
                        
                                                                              
                        <div id="div-gpt-ad-300_250-2">
					<script type="text/javascript">
						googletag.cmd.push(function() { headertag.display("div-gpt-ad-300_250-2"); });
					</script>
		    </div>
        
                    								<p class="ad-below">Advertisement</p>
							            </div>
                
                    </div>
        
    
  
  
  
  
    

<div class="element list topstorybn   ">
              <h3>Crime Maps </h3>
                  <ul class="linklist ">
                              
    <li class="dc">
                                                      
      






<div style="display: inline-table; width:300px; " class="element teaser ">
             	        <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage">

                                        <a  href="http://www.cp24.com/news/major-crime-indicators-mci"   ><img title='Major Crime Indicators (MCI)' height='154' alt='Major Crime Indicators (MCI)' width='300' src='https://www.cp24.com/polopoly_fs/1.2601268.1444322981!/httpImage/image.jpg_gen/derivatives/landscape_300/image.jpg' /></a>
                        </div>
    <div class="bn-headline">
              <h2 class="teaserTitle">
                                            <a  href="http://www.cp24.com/news/major-crime-indicators-mci"   >Major Crime Indicators (MCI)</a>
        </h2>
    </div>
    </div>

                  
</div>
                                        </li>
              
    <li class="dc">
                                                      
      






<div style="display: inline-table; width:300px; " class="element teaser ">
             	        <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage">

                                        <a  href="http://www.cp24.com/news/shooting-homicide-year-to-date"   ><img title='Toronto Shooting and Homicide' height='154' alt='Toronto Shooting and Homicide' width='300' src='https://www.cp24.com/polopoly_fs/1.2601296.1444323689!/httpImage/image.jpg_gen/derivatives/landscape_300/image.jpg' /></a>
                        </div>
    <div class="bn-headline">
              <h2 class="teaserTitle">
                                            <a  href="http://www.cp24.com/news/shooting-homicide-year-to-date"   >Shooting and Homicide</a>
        </h2>
    </div>
    </div>

                  
</div>
                                        </li>
    			      
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    <div class="cp24FlyersWidgetSidebar">
<!--<h2>Local Flyers</h2>-->
  <h3 class="c-header-none">Local Flyers</h3>
<div id="flyertown_module_3539"></div><script src="//api.flyertown.ca/3539/e00336987bd67c10/flyertown_module.js"></script>
</div>
  
  
  
    

<div class='rightrailDefaultPoll'>
  
  




  </div>
  
  
  
    

<div>
  
  



  
  
    <h2>MOST WATCHED</h2>
  
  
  
    

<div class="element list topstorybn   ">
              <ul class="linklist ">
                              
    <li class="dc">
                                                      
      






<div style="display: inline-table; width:300px; " class="element teaser ">
             	        <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage">

                                        <a  href="http://www.cp24.com/video?clipId=1220149"   ><div class='vid'>false</div><img title='Marco Muzzo' height='169' alt='Marco Muzzo' width='300' src='https://www.cp24.com/polopoly_fs/1.3610513.1506618080!/httpImage/image.jpg_gen/derivatives/landscape_300/image.jpg' /></a>
                        </div>
    <div class="bn-headline">
              <h2 class="teaserTitle">
                                                                                                  <a  href="http://www.cp24.com/video?clipId=1220149"   >Marco Muzzo moved to minimum security prison</a>
        </h2>
    </div>
    </div>

            		<div class="airClip">Air Date: September 28, 2017</div>
	      
</div>
                                        </li>
              
    <li class="dc">
                                                      
      






<div style="display: inline-table; width:300px; " class="element teaser ">
             	        <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage">

                                        <a  href="http://www.cp24.com/video?clipId=1219526"   ><div class='vid'>false</div><img title='Scarborough, mother, daughter, killed, pedestrians' height='169' alt='Scarborough, mother, daughter, killed, pedestrians' width='300' src='https://www.cp24.com/polopoly_fs/1.3609914.1506600323!/httpImage/image.jpg_gen/derivatives/landscape_300/image.jpg' /></a>
                        </div>
    <div class="bn-headline">
              <h2 class="teaserTitle">
                                                                                                  <a  href="http://www.cp24.com/video?clipId=1219526"   >Car sought after mom, daughter struck and killed</a>
        </h2>
    </div>
    </div>

            		<div class="airClip">Air Date: September 28, 2017</div>
	      
</div>
                                        </li>
              
    <li class="dc">
                                                      
      






<div style="display: inline-table; width:300px; " class="element teaser ">
             	        <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage">

                                        <a  href="http://www.cp24.com/video?clipId=1219205"   ><div class='vid'>false</div><img title='vaughan house fire' height='168' alt='vaughan house fire' width='300' src='https://www.cp24.com/polopoly_fs/1.3609127.1506548050!/httpImage/image.jpg_gen/derivatives/landscape_300/image.jpg' /></a>
                        </div>
    <div class="bn-headline">
              <h2 class="teaserTitle">
                                                                                                  <a  href="http://www.cp24.com/video?clipId=1219205"   >Extended: Vaughan luxury home destroyed by fire</a>
        </h2>
    </div>
    </div>

            		<div class="airClip">Air Date: September 27, 2017</div>
	      
</div>
                                        </li>
              
    <li class="dc">
                                                      
      






<div style="display: inline-table; width:300px; " class="element teaser ">
             	        <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage">

                                        <a  href="http://www.cp24.com/video?clipId=1219744"   ><div class='vid'>false</div><img title='Woman dragged off SouthWest Airlines Flight' height='169' alt='Police drag a woman from a Southwest Airlines plane in Baltimore. ' width='300' src='https://www.cp24.com/polopoly_fs/1.3610164.1506607810!/httpImage/image.jpg_gen/derivatives/landscape_300/image.jpg' /></a>
                        </div>
    <div class="bn-headline">
              <h2 class="teaserTitle">
                                                                                                  <a  href="http://www.cp24.com/video?clipId=1219744"   >Woman dragged off Southwest Airlines Flight</a>
        </h2>
    </div>
    </div>

            		<div class="airClip">Air Date: September 28, 2017</div>
	      
</div>
                                        </li>
              
    <li class="dc">
                                                      
      






<div style="display: inline-table; width:300px; " class="element teaser ">
             	        <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage">

                                        <a  href="http://www.cp24.com/video?clipId=1219527"   ><div class='vid'>false</div><img title='Hefner' height='200' alt='FILE - This Oct. 13, 2011 file photo shows American magazine publisher, founder and Chief Creative Officer of Playboy Enterprises, Hugh Hefner at his home at the Playboy Mansion in Beverly Hills, Calif. Playboy magazine founder and sexual revolution symbol Hefner has died at age 91. The magazine released a statement saying Hefner died at his home of natural causes on Wednesday night, Sept. 27, 2017, surrounded by family. (AP Photo/Kristian Dowling, File)' width='300' src='https://www.cp24.com/polopoly_fs/1.3609924.1506600729!/httpImage/image.jpg_gen/derivatives/landscape_300/image.jpg' /></a>
                        </div>
    <div class="bn-headline">
              <h2 class="teaserTitle">
                                                                                                  <a  href="http://www.cp24.com/video?clipId=1219527"   >Playboy founder Hugh Hefner dies at 91</a>
        </h2>
    </div>
    </div>

            		<div class="airClip">Air Date: September 28, 2017</div>
	      
</div>
                                        </li>
    			      
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    <br>
  
  
  
    <h2>MOST READ</h2>
  
  
  
    

<div class="element list topstorybn   ">
              <ul class="linklist ">
                              
    <li class="dc">
                                                      
      






<div style="display: inline-table; width:300px; " class="element teaser ">
             	        <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage">

                                        <a  href="http://www.cp24.com/news/vehicle-sought-after-woman-young-daughter-struck-and-killed-in-scarborough-1.3609795"   ><img title='Scarborough, struck, killed, mom, daughter' height='169' alt='Police are searching for a vehicle that did not remain at the scene of a deadly pedestrian-involved collision. ' width='300' src='https://www.cp24.com/polopoly_fs/1.3610099.1506605615!/httpImage/image.jpg_gen/derivatives/landscape_300/image.jpg' /></a>
                        </div>
    <div class="bn-headline">
              <h2 class="teaserTitle">
                                            <a  href="http://www.cp24.com/news/vehicle-sought-after-woman-young-daughter-struck-and-killed-in-scarborough-1.3609795"   >Vehicle sought after woman, young daughter struck and killed in Scarborough </a>
        </h2>
    </div>
    </div>

                  
</div>
                                        </li>
              
    <li class="dc">
                                                      
      






<div style="display: inline-table; width:300px; " class="element teaser ">
             	        <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage">

                                        <a  href="http://www.cp24.com/news/mother-and-five-year-old-daughter-dead-after-being-struck-by-vehicle-in-scarborough-1.3609611"   ><img title='scarborough crash' height='168' alt='Police are investigating after a collision in Scarborough left a woman and her young daughter dead. ' width='300' src='https://www.cp24.com/polopoly_fs/1.3609637.1506593511!/httpImage/image.jpg_gen/derivatives/landscape_300/image.jpg' /></a>
                        </div>
    <div class="bn-headline">
              <h2 class="teaserTitle">
                                            <a  href="http://www.cp24.com/news/mother-and-five-year-old-daughter-dead-after-being-struck-by-vehicle-in-scarborough-1.3609611"   >Mother and five-year-old daughter dead after being struck by vehicle in Scarborough</a>
        </h2>
    </div>
    </div>

                  
</div>
                                        </li>
              
    <li class="dc">
                                                      
      






<div style="display: inline-table; width:300px; " class="element teaser ">
             	        <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage">

                                        <a  href="http://www.cp24.com/entertainment-news/playboy-magazine-founder-hugh-hefner-dies-at-91-1.3609781"   ><img title='Playboy ' height='168' alt='FILE - In this May 14, 1999 file photo, Playboy founder and editor in chief Hugh Hefner receives kisses from Playboy playmates during the 52nd Cannes Film Festival in Cannes, France. Hefner has died at age 91. The magazine released a statement saying Hefner died at his home in Los Angeles of natural causes on Wednesday night, Sept. 27, 2017, surrounded by family. (AP Photo/Laurent Rebours, File)' width='300' src='https://www.cp24.com/polopoly_fs/1.3609782.1506589720!/httpImage/image.jpg_gen/derivatives/landscape_300/image.jpg' /></a>
                        </div>
    <div class="bn-headline">
              <h2 class="teaserTitle">
                                            <a  href="http://www.cp24.com/entertainment-news/playboy-magazine-founder-hugh-hefner-dies-at-91-1.3609781"   >Playboy magazine founder Hugh Hefner dies at 91</a>
        </h2>
    </div>
    </div>

                  
</div>
                                        </li>
              
    <li class="dc">
                                                      
      






<div style="display: inline-table; width:300px; " class="element teaser ">
             	        <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage">

                                        <a  href="http://www.cp24.com/news/school-in-leslieville-under-hold-and-secure-after-threat-1.3610345"   ><img title='Toronto police' height='169' alt='Toronto police' width='300' src='https://www.cp24.com/polopoly_fs/1.3223362.1492544092!/httpImage/image.jpg_gen/derivatives/landscape_300/image.jpg' /></a>
                        </div>
    <div class="bn-headline">
              <h2 class="teaserTitle">
                                            <a  href="http://www.cp24.com/news/school-in-leslieville-under-hold-and-secure-after-threat-1.3610345"   >School in Leslieville under hold and secure after threat</a>
        </h2>
    </div>
    </div>

                  
</div>
                                        </li>
              
    <li class="dc">
                                                      
      






<div style="display: inline-table; width:300px; " class="element teaser ">
             	        <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage">

                                        <a  href="http://www.cp24.com/news/fire-at-vaughan-mansion-causes-estimated-10-million-in-damage-1.3607980"   ><img title='vaughan home fire' height='168' alt='A man and a child were taken to hospital Wednesday morning following a three-alarm fire at a home in Vaughan.' width='300' src='https://www.cp24.com/polopoly_fs/1.3609130.1506548186!/httpImage/image.jpg_gen/derivatives/landscape_300/image.jpg' /></a>
                        </div>
    <div class="bn-headline">
              <h2 class="teaserTitle">
                                            <a  href="http://www.cp24.com/news/fire-at-vaughan-mansion-causes-estimated-10-million-in-damage-1.3607980"   >Fire at Vaughan mansion causes estimated $10 million in damage</a>
        </h2>
    </div>
    </div>

                  
</div>
                                        </li>
    			      
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  

  </div>
  
                        



                  </div><!-- END .sidebar -->
      </div><!-- END div.content-secondary -->
        <footer class="content-footer">
         
      



  
  
    

<div class='footernav'>
      <nav>
  
  



  
  
    <div>
            	                <a  href="http://www.cp24.com/"  title="CP24 Home" >Home</a>
        </div>

  
  
  
    <div>
            	                <a  href="https://jobs.bce.ca/bell/go/Media/3537600/"  title="Careers" >Careers</a>
        </div>

  
  
  
    <div>
            	                <a  href="http://www.bellmedia.ca/en/privacy.html"  title="Privacy Policy" >Privacy Policy</a>
        </div>

  
  
  
    <div>
            	                <a  href="http://www.bellmedia.ca/en/toc.html"  title="Terms and Conditions" >Terms and Conditions</a>
        </div>

  
  
  
    <div>
            	                <a  href="http://www.cp24.com/more/contact-us"  title="Contact Us" >Contact Us</a>
        </div>

  
  
  
    <div>
            	                <a  href="http://www.cp24.com/more/about-us"  title="About Us" >About Us</a>
        </div>

  
  
  
    <div>
            	                <a  href="http://www.cp24.com/more/advertise-on-cp24"  title="Advertise on CP24" >Advertise on CP24</a>
        </div>

  

      </nav>
  </div>
  
  
  
    

<div class='footernav'>
      <nav>
  
  



  
  
    <div>
            	                <a  href="http://www.cp24.com/news"  title="Toronto News" >Toronto News</a>
        </div>

  
  
  
    <div>
            	                <a  href="http://www.cp24.com/world"  title="World News " >World News</a>
        </div>

  
  
  
    <div>
            	                <a  href="http://www.cp24.com/weather"  title="Weather, Toronto, GTA, cottage country" >Weather</a>
        </div>

  
  
  
    
  
  
  
    <div>
            	                <a  href="http://www.cp24.com/sports"  title="Sports news" >Sports News</a>
        </div>

  
  
  
    <div>
            	                <a  href="http://www.cp24.com/entertainment-news"  title="Entertainment News" >Entertainment News</a>
        </div>

  

      </nav>
  </div>
  
  
  
    <div class="footer-logos">
  <a class="footer-logo-link" href="http://www.ctv.ca"><img src="https://static.ctvnews.ca/bellmedia/common/img/logos/footer-logo_ctv.jpg" height="16" width="50" alt="CTV.ca" /></a>
  <a class="footer-logo-link" href="http://www.ctv.ca"><img src="https://static.ctvnews.ca/bellmedia/common/img/logos/footer-logo_ctv-two.jpg" height="29" width="52" alt="CTV Two" /></a>
  <a class="footer-logo-link" href="http://www.ctvnews.ca"><img src="//www.ctvnews.ca/polopoly_fs/7.439307!/httpImage/image.jpg" height="29" width="60" alt="CTVNews"/></a>
  <a class="footer-logo-link" href="http://www.ctvnews.ca/ctv-news-channel"><img src="https://static.ctvnews.ca/bellmedia/common/img/logos/footer-logo_ctv-news-channel.jpg" height="35" width="56" alt="CTV News Channel" /></a>
  <a class="footer-logo-link" href="http://www.bnn.ca"><img src="https://static.ctvnews.ca/bellmedia/common/img/logos/footer-logo_bnn.jpg" height="22" width="50" alt="BNN - Business News Network" /></a>
  <a class="footer-logo-link" href="http://www.cp24.com"><img src="https://static.ctvnews.ca/bellmedia/common/img/logos/footer-logo_cp24.jpg" height="30" width="53" alt="CP24" /></a>
</div>
<br/>
  
  
  
    <p class="terms">Use of this Website assumes acceptance of <a href="http://www.bellmedia.ca/en/toc.html" title="Terms &amp; Conditions">Terms &amp; Conditions</a> and <a href="http://www.bellmedia.ca/en/privacy.html" title="Privacy Policy">Privacy Policy</a></p><p class="copyright">&#169; 2017 <a href="http://www.bellmedia.ca/"><img class="copyright" src="https://static.ctvnews.ca/bellmedia/common/img/logos/bellmedia_logo.gif" alt="Bell Media" /></a> All rights reserved.</p><p class="credits"></p>
  
  
  
    <a name="pagetop"></a>
<div id='div-gpt-ad-outofpage-1-oop' style='height: 0; width: 0'>
   <script type='text/javascript'>
     googletag.cmd.push(function() {
       headertag.display('div-gpt-ad-outofpage-1-oop');
     });
    </script>
</div>

  
          
    <p><a class="back-top hidden" href="#top" title="skip to top of page">Back to top</a></p>

</footer><!-- END #content-footer -->  </div><!-- END div.content-wrapper -->
</div><!-- END .content -->
                          <script type="text/javascript" src="https://static.ctvnews.ca/bellmedia/common/js/jquery.form.js" ></script>
                        <script type="text/javascript" src="https://static.ctvnews.ca/bellmedia/common/js/comscore/beacon.js" ></script>
                    <script type="text/javascript">
                var _sf_async_config={uid:2895,domain:'ctv.ca'};
    var loadPublishflow = function() {
      jQuery(window).load(function() {
        window._sf_endpt=(new Date()).getTime();
      });
    };
    var pf_src = ('https:'   == document.location.protocol ? 'https://s3.amazonaws.com/'   : 'http://s3.amazonaws.com/') + 'eventbeacon/javascript/data.js';
    requiresDependency(pf_src,loadPublishflow);
</script>                        <script type="text/javascript" src="https://static.ctvnews.ca/bellmedia/common/js/common.js?v2" ></script>
                      <script type="text/javascript" charset="utf-8">
try {
  if (window.external.msIsSiteMode()) {
    window.external.msSiteModeClearJumpList();
    window.external.msSiteModeCreateJumpList("News Headlines");
                  window.external.msSiteModeAddJumpListItem("Richmond Hill warns Mill Pond neighbours of possible alligator sighting", "http://www.cp24.com/news/richmond-hill-warns-mill-pond-neighbours-of-possible-alligator-sighting-1.3610935", "http://static.ctvnews.ca/bellmedia/cp24/img/favicon.ico", "self");
              window.external.msSiteModeAddJumpListItem("Strike cost Toronto Zoo $4M as 218K fewer visitors passed through gates", "http://www.cp24.com/sports/strike-cost-toronto-zoo-4m-as-218k-fewer-visitors-passed-through-gates-1.3610855", "http://static.ctvnews.ca/bellmedia/cp24/img/favicon.ico", "self");
              window.external.msSiteModeAddJumpListItem("All EB lanes on Gardiner closed at Parliament due to truck fire", "http://www.cp24.com/news/all-eb-lanes-on-gardiner-closed-at-parliament-due-to-truck-fire-1.3610963", "http://static.ctvnews.ca/bellmedia/cp24/img/favicon.ico", "self");
              window.external.msSiteModeAddJumpListItem("Hillary Clinton to speak at sold-out event in Toronto as part of book tour", "http://www.cp24.com/news/hillary-clinton-to-speak-at-sold-out-event-in-toronto-as-part-of-book-tour-1.3610906", "http://static.ctvnews.ca/bellmedia/cp24/img/favicon.ico", "self");
              window.external.msSiteModeAddJumpListItem("City backs down after initially ordering removal of free neighbourhood library", "http://www.cp24.com/news/city-backs-down-after-initially-ordering-removal-of-free-neighbourhood-library-1.3610886", "http://static.ctvnews.ca/bellmedia/cp24/img/favicon.ico", "self");
            }
} 
catch (ex) {
    // Fail silently.
}
</script>  <div id="pinning-discoverability"> </div> 
<script type="text/javascript" charset="utf-8">
  $(document).ready(function () {
    $('#pinning-discoverability').pinable(
      {
        closeTitle: 'Close', // default close title
        containerElement: 'body', // element that pinning html will be prepended to
        cookieName: 'cp24_new-pin', // name of cookie; default is iePinning_yourdomain.com
        cookieLength: 30, // in days; default is 30 days
        debug: false, // debug mode; forces the banner to always show, even across browsers
        discStyle: 'toast', // discoverability style; options are toast, topHat and pushUp
        dragAlt: 'Drag me!', // default drag icon alt text
        elementId: 'pinning-discoverability', // Id of banner container that will be injected
        logoPath: 'https://www.cp24.com/polopoly_fs/7.637153!/defaultIcon/icon-32x32.jpg', // path to the 32px x 32px logo file
        message: 'Pin CP24.com to your taskbar to stay up to date with the latest news',
        slideDuration: 'fast', // change the slide speed
        useCookie: true // toggles cookies on/off; default is on
    });
  });
</script>
                  <script type="text/javascript">
        var _gaq = _gaq || []; 
                        _gaq.push(['_setAccount', 'UA-19847838-1']);
    _gaq.push(['_setDomainName', 'cp24.com']);
          _gaq.push(['_trackPageview']);
    
    jQuery(document).ready(function() {
        var insertGATriggers = function() {
                    jQuery("a[data-gaTrackingEvent]").bind('click', function() {
            var gaTrackingEvent = jQuery(this).attr('data-gaTrackingEvent');
            var gaTrackingCategory = jQuery(this).attr('data-gaTrackingCategory');
            var gaTrackingAction = jQuery(this).attr('data-gaTrackingAction');
            var gaTrackingLabel = jQuery(this).attr('data-gaTrackingLabel');
            if (typeof gaTrackingLabel == 'undefined') {
                gaTrackingLabel = "";
            }
            _gaq.push([gaTrackingEvent, gaTrackingCategory, gaTrackingAction, gaTrackingLabel]);
          });
        };
        var ga_src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        requiresDependency(ga_src,insertGATriggers);
    });
</script>            <img src='/logger/p.gif?a=1.3610885&amp;d=/2.628/2.629/2.614/2.925' alt='' />    <script type="text/javascript">
    jQuery('body').bind('logger', function(event) {
      if (event.a) {
        if (!event.d) {
          event.d = '/2.628/2.629/2.614/2.925';
        }
        jQuery.ajax({url:'/logger/p.gif', data:{a:event.a, d:event.d}});
      }
    });
  </script>
              
          
  <script type="text/javascript"> _AUTO_TRACK = false; </script>
            <script type="text/javascript" src="//components.bellmedia.ca/tracking/IncludeAuth2"></script>
  <script type="text/javascript" src="https://static.ctvnews.ca/bellmedia/common/js/omnitureTVE.js"></script>
    <script type="text/javascript">s.trackExternalLinks = false;</script>
  <script type="text/javascript">
                                                  
  setupOmnitureTracking("ctvgmtvecp24desktop",
  						"CP24",
						"News",
						"News",
						"story",
						"www",
						"CP24",
						"true",
						false,
						false,
						"ctvgmtvecp24globalsuite");

  </script>

         <script type="text/javascript">
      jQuery(document).ready(
      function(){
                                                          trackContent(false, "Toronto and Vancouver among cities at greatest risk of housing bubble: UBS");
                                    });
      </script>
     </body>
</html>