<!DOCTYPE html>
<html lang="en"  xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml"  >
<head>
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="text/html, charset=UTF-8, IE=edge, chrome=1">
			<link rel="canonical" href="https://www.cp24.com/news/hiv-spike-among-b-c-drug-users-associated-with-covid-19-lockdown-research-says-1.6082680" />
											<link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.cp24.com/mobile/news/hiv-spike-among-b-c-drug-users-associated-with-covid-19-lockdown-research-says-1.6082680"/>
						
<script type="text/javascript">
var videoPageUrl = "https://www.cp24.com/video";
</script>
<script type="text/javascript" src="https://static.ctvnews.ca/bellmedia/common/js/jquery-1.7.js"></script>
<script type="text/javascript" src="https://static.ctvnews.ca/bellmedia/common/js/jquery.cookie.js"></script>
<script type="text/javascript" src="https://static.ctvnews.ca/bellmedia/common/js/requireDependency.js"></script>
<script type="text/javascript">
  var kruxID = "InJgKD0f";
</script>
<!-- END Krux Controltag -->
	<meta name="viewport" content="width=1024" />
	<style>
		@font-face {font-family: 'Flama-Medium';src: url('https://static.ctvnews.ca/bellmedia/ctvnews/css/webfonts/Flama-Medium.eot?s=2_614');src: url('https://static.ctvnews.ca/bellmedia/ctvnews/css/webfonts/Flama-Medium.eot?#iefix&s=2_614') format('embedded-opentype'),url('https://static.ctvnews.ca/bellmedia/ctvnews/css/webfonts/Flama-Medium.woff?s=2_614') format('woff'),url('https://static.ctvnews.ca/bellmedia/ctvnews/css/webfonts/Flama-Medium.svg#font&s=2_614') format('svg');font-weight: normal;font-style:normal;}
	</style>
	<link rel="stylesheet" type="text/css" href="https://static.ctvnews.ca/bellmedia/common/css/common.css?v1" />

<script type="text/javascript" src="https://static.ctvnews.ca/bellmedia/common/js/jquery.polopoly.js"></script>


    <script type="text/javascript" src="https://z.moatads.com/bellmediaprebidheader755367530455/moatheader.js"></script>




		<script type="text/javascript" src="https://static.ctvnews.ca/bellmedia/common/js/js.cookie.min.js"></script>
	<script type="text/javascript" src="https://static.ctvnews.ca/bellmedia/common/js/jwt-decode.min.js"></script>
	<script type="text/javascript" src="https://static.ctvnews.ca/bellmedia/common/js/moment.min.js"></script>
	<script type="text/javascript" src="https://static.ctvnews.ca/bellmedia/common/js/jsrsasign-latest-all-min.js"></script>
	<script type="text/javascript" src="https://static.ctvnews.ca/bellmedia/common/js/ua-parser.min.js"></script>
	<script type="text/javascript" src="https://static.ctvnews.ca/bellmedia/common/js/userManagement.js"></script>
	
	
  	 <script  type="text/javascript">
		 function createUMLink(){
		    var umUrl = "https://account.bellmedia.ca/" + "?service=" + "cp24" + "&action=signin";
		    var currentPage = encodeURIComponent(window.location.href); 
		    
		    		        var fallBackVar = encodeURIComponent("https://www.cp24.com/umsignin");
		        umUrl = umUrl + "&fallback=" + fallBackVar ;
		       
		    		    
		    umUrl = umUrl + "&continue=" + currentPage ;
		    return umUrl;
		 }  
		 
		document.addEventListener('DOMContentLoaded', (event) => {
		      umSession.loginUrl = createUMLink();
              umSession.cookieDomain = '.cp24.com';
              umSession.accessCookieName =  'access';
              umSession.refreshCookieName = 'refresh';
              umSession.sessionCookieName = 'um_session';
              umSession.jwtSecurityKey = '-----BEGIN PUBLIC KEY-----' +'MIIBIjANBgkqhkiG9w0BAQEFAAOCAQ8AMIIBCgKCAQEA4Lb/7NVtmj7x6i9nK5vJqwt3BlebdDQBoWSFlpMHaRyVhXp0uzSXC+GEoau8EaYGqnhe9oeVfQF8QXPO4RaVAKLkkLZtUKAXZvGhUTaSF8q4c3psiH7TPtgPCz/WQkidjLWCEnMrEfNBUZ/usMA97GN1LJWXmX6ZT09NbBEpEFS1fjzG5comGzJadBEzPXrjWrEMht1M5zr6PBDMcT/62JSi/aE2DQbqTcIe7HZQ9N5IiHn9h+uh2Ixn7i4MrQA0GMDzRoHZvDZZxltsZxH2Y/ECFRKe4oKm7muCBFcqw/oIeSnIE4jTSN5cutJUTPyXn+v+cyc/s8WuaxezUhPlmQIDAQAB' + '-----END PUBLIC KEY-----';
              umSession.enableJwtSecurity = true;
              umSession.refreshTokensUrl = 'https://account.bellmedia.ca/api/login/v2.1';
              umSession.token = btoa('cp24-web' + ':' + 'default');
              umSession.accessTokenRefreshTime =  0;
       	 
       	  	 if(umSession.isAuthenticatedWithoutTrigger()){
	            umSession.validateRefreshToken();
	         }
	         
	         var sessionCookie = Cookies.get( umSession.sessionCookieName, {domain:  umSession.cookieDomain});
	         var accessCookie = Cookies.get(this.accessCookieName, {domain: this.cookieDomain});
             var refreshCookie = Cookies.get(this.refreshCookieName, {domain: this.cookieDomain});
          
	         if(sessionCookie && (accessCookie || refreshCookie)){
	         	var cookieJson = JSON.parse(sessionCookie);
	         	umSession.throwError(cookieJson.statusCode);
	         }
	    });
  	</script>		                        <link rel="stylesheet" type="text/css" href="https://static.ctvnews.ca/bellmedia/common/css/jquery.lightbox-0.4.css" media="screen" />
                    <script type="text/javascript" src="https://static.ctvnews.ca/bellmedia/common/js/swfobject-2.2.js" ></script>
                    <script type="text/javascript" src="https://static.ctvnews.ca/bellmedia/common/js/lightbox/jquery.lightbox-0.4.min.js" ></script>
                    <script type="text/javascript" src="https://static.ctvnews.ca/bellmedia/common/js/jquery.validate-1.12.0.min.js" ></script>
                    <script type="text/javascript" src="https://static.ctvnews.ca/bellmedia/common/js/membership.js" ></script>
                      <link rel="stylesheet" type="text/css" href="https://static.ctvnews.ca/bellmedia/ctvnews/css/imageGallery.css" media="screen" />
                <!--[if IE 7]>
<style>
.content-secondary .videoPromoList .teaser .teaserTitle {margin-top: 0}
.content-secondary .videoPromoList .teaser .teaserTitle, .content-secondary .videoPromoList .teaser .teaserTitle a {line-height: 1}
.onlineExtras .right {float: left; margin-left: 0; width: auto}
.onlineExtras .button {padding-right: 0.9em}
.onlineExtras .arrow {position: absolute; margin-top: 5px; }
.topAd .boxAd p {position: static!important}
.fbpluginrecommendationsbarright {display: none!important}

.element.time {display: none!important}
</style>
 <![endif]-->

<!--[IF IE]>
<style>
.toronto2014 svg {overflow: hidden}
}
</style>
 <![endif]-->

                  <script type="text/javascript" src="https://static.ctvnews.ca/bellmedia/common/js/detectMobile.js" ></script>
                <script type="text/javascript">
if(!(window.console && console.log)) {
  console = {
    log: function(){},
    debug: function(){},
    info: function(){},
    warn: function(){},
    error: function(){}
  };
}  
function outputLog(source, str) {
  try {
        if (isDebug) {
            if (console && console.log) {
                console.log("[ " + source + " ]=" + str);
            }
        }
  } catch (e) {
  }
}
</script>  
                    <link rel="stylesheet" type="text/css" href="https://www.ctvnews.ca/cmlink/site-style-improvements-7.695789?v3" media="screen" />
                        <link rel="stylesheet" type="text/css" href="https://static.ctvnews.ca/bellmedia/cp24/css/cp24_layout.css" media="screen" />
                      <!--[if IE 7]>
    <link rel="stylesheet" type="text/css" href="https://static.ctvnews.ca/bellmedia/cp24/css/ie_cp24.css" media="screen" />
      <![endif]-->
                      <!--[if IE 8]>
      <link rel="stylesheet" type="text/css" href="https://static.ctvnews.ca/bellmedia/common/css/ie8_common.css" media="screen" />
      <![endif]-->
                  <link rel="icon" type="image/ico" href="https://static.ctvnews.ca/bellmedia/cp24/img/favicon.ico" /> 
              <!--[if IE 7]>
<style>
.banner .search {margin-right: 65px!important;}
.banner .search FORM {width: 166px}
.time.element {margin-left: 185px!important}
.banner .search.element input[type="text"] {width: 125px!important}
</style>
<![endif]-->

              <link rel="apple-touch-icon" href="https://www.ctvnews.ca/content/dam/cp24/newicons/favicon/apple-touch-icon.png">
<link rel="apple-touch-icon" href="https://www.ctvnews.ca/content/dam/cp24/newicons/favicon/apple-touch-icon-57x57.png" sizes="57x57">
<link rel="apple-touch-icon" href="https://www.ctvnews.ca/content/dam/cp24/newicons/favicon/apple-touch-icon-60x60.png" sizes="60x60">
<link rel="apple-touch-icon" href="https://www.ctvnews.ca/content/dam/cp24/newicons/favicon/apple-touch-icon-72x72.png" sizes="72x72">
<link rel="apple-touch-icon" href="https://www.ctvnews.ca/content/dam/cp24/newicons/favicon/apple-touch-icon-76x76.png" sizes="76x76">
<link rel="apple-touch-icon" href="https://www.ctvnews.ca/content/dam/cp24/newicons/favicon/apple-touch-icon-114x114.png" sizes="114x114">
<link rel="apple-touch-icon" href="https://www.ctvnews.ca/content/dam/cp24/newicons/favicon/apple-touch-icon-120x120.png" sizes="120x120">
<link rel="apple-touch-icon" href="https://www.ctvnews.ca/content/dam/cp24/newicons/favicon/apple-touch-icon-144x144.png" sizes="144x144">
<link rel="apple-touch-icon" href="https://www.ctvnews.ca/content/dam/cp24/newicons/favicon/apple-touch-icon-152x152.png" sizes="152x152">
<link rel="apple-touch-icon-precomposed" href="https://www.ctvnews.ca/content/dam/cp24/newicons/favicon/apple-touch-icon-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.ctvnews.ca/content/dam/cp24/newicons/favicon/apple-touch-icon-57x57-precomposed.png" sizes="57x57">
<link rel="apple-touch-icon-precomposed" href="https://www.ctvnews.ca/content/dam/cp24/newicons/favicon/apple-touch-icon-60x60-precomposed.png" sizes="60x60">
<link rel="apple-touch-icon-precomposed" href="https://www.ctvnews.ca/content/dam/cp24/newicons/favicon/apple-touch-icon-72x72-precomposed.png" sizes="72x72">
<link rel="apple-touch-icon-precomposed" href="https://www.ctvnews.ca/content/dam/cp24/newicons/favicon/apple-touch-icon-76x76-precomposed.png" sizes="76x76">
<link rel="apple-touch-icon-precomposed" href="https://www.ctvnews.ca/content/dam/cp24/newicons/favicon/apple-touch-icon-114x114-precomposed.png" sizes="114x114">
<link rel="apple-touch-icon-precomposed" href="https://www.ctvnews.ca/content/dam/cp24/newicons/favicon/apple-touch-icon-120x120-precomposed.png" sizes="120x120">
<link rel="apple-touch-icon-precomposed" href="https://www.ctvnews.ca/content/dam/cp24/newicons/favicon/apple-touch-icon-144x144-precomposed.png" sizes="144x144">
<link rel="apple-touch-icon-precomposed" href="https://www.ctvnews.ca/content/dam/cp24/newicons/favicon/apple-touch-icon-152x152-precomposed.png" sizes="152x152">

              <meta name="google-site-verification" content="AU6kMFW-Dd-lYTXYKS0K98fbD05aEV5AwDq7fCg3Tkk" />
<meta name="google-site-verification" content="Eh8MYsGLRxZ8BOo08VCgbZT0z1EZqs4oeMJiqrBggFc" />
<meta name="google-site-verification" content="hcrqeJADr3SMBZA5OxYeo_WA2U7PfQYko9FrM6PhwUA" />
<meta name="msvalidate.01" content="B1BCFEC1B3CD761CBEBC4CEBD2B351E5" />              <link rel="publisher" href="https://plus.google.com/u/0/b/104271651368601473061/"/>              <meta property="twitter:account_id" content="19636948" />                  <script type="text/javascript" src="https://static.ctvnews.ca/bellmedia/common/js/jquery.pinable.js" ></script>
                  <meta name="msapplication-starturl" content="https://www.cp24.com/?cid=ie9_taskbar_cp24" />
  <meta name="msapplication-tooltip" content="CP24 – Toronto and GTA News, Breaking News, Headlines, World, Entertainment, Sports, Lifestyle and m" />
  <meta name="msapplication-navbutton-color" content="#0183fd" />
              <meta name="msapplication-task" content="name=World;action-uri=https://www.cp24.com/world/cp24-world-more-7.289615/cp24-world-1.813059;icon-uri=http://static.ctvnews.ca/bellmedia/cp24/img/favicon.ico" />
            <meta name="msapplication-task" content="name=Local News;action-uri=https://www.cp24.com/news/cp24-top-stories-more-7.289613/cp24-top-stories-1.813056;icon-uri=http://static.ctvnews.ca/bellmedia/cp24/img/favicon.ico" />
            <meta name="msapplication-task" content="name=CP24 Videos;action-uri=https://www.cp24.com/video;icon-uri=http://static.ctvnews.ca/bellmedia/cp24/img/favicon.ico" />
                        
        <script type="text/javascript">
            (function() {
                /** CHARTBEAT HEADER CONFIGURATION START **/
                var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
                _sf_async_config.uid = 65778; //65778
                _sf_async_config.domain = 'cp24.com'; //'ctvnews.ca';
                _sf_async_config.flickerControl = false;
                _sf_async_config.useCanonical = true;
                _sf_async_config.useCanonicalDomain = true;
                /** CHARTBEAT HEADER CONFIGURATION END **/
            })();
        </script>
        <script async="true" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

        	<script type="text/javascript" src="https://static.ctvnews.ca/bellmedia/common/js/mdetect.js"></script>
 		  <link rel="stylesheet" type="text/css" href="/cmlink/ctv-styles-7.132" />
		  <link rel="stylesheet" type="text/css" href="/cmlink/weather-link-7.729539" />
		  <link rel="stylesheet" type="text/css" href="/cmlink/responsive-override-7.726278" />
		  <link rel="stylesheet" type="text/css" href="/cmlink/hide-g-7.725977" />
		  <link rel="stylesheet" type="text/css" href="/cmlink/ontario2014-7.523345" />
		  <link rel="stylesheet" type="text/css" href="/cmlink/video-bin-column-css-7.489853" />
		  <link rel="stylesheet" type="text/css" href="/cmlink/banner-temp-7.298239" />
		  <link rel="stylesheet" type="text/css" href="/cmlink/player-style-7.363763" />
		  <link rel="stylesheet" type="text/css" href="/cmlink/background-override-7.682833" />
		  <link rel="stylesheet" type="text/css" href="/cmlink/sponsored-articles-7.688114" />
		  <link rel="stylesheet" type="text/css" href="/cmlink/newmynews-7.701063" />
		  <link rel="stylesheet" type="text/css" href="/cmlink/tsn-widget-7.701032" />
		  <link rel="stylesheet" type="text/css" href="/cmlink/articlerightrail-7.699035" />
		  <link rel="stylesheet" type="text/css" href="/cmlink/crush-banner-bandaid-7.687060" />
		  <link rel="stylesheet" type="text/css" href="/cmlink/rightrail-poll-defaultbg-css-7.624335" />
		  <link rel="stylesheet" type="text/css" href="/cmlink/cp24-styles-7.298238" />
		  <link rel="stylesheet" type="text/css" href="/cmlink/pmh5050css-7.494541" />
		  <link rel="stylesheet" type="text/css" href="/cmlink/story-related-7.343939" />
		  <link rel="stylesheet" type="text/css" href="/cmlink/homepage-tabs-css-7.611240" />
		  <link rel="stylesheet" type="text/css" href="/cmlink/brightcove-css-7.666274" />
		  <link rel="stylesheet" type="text/css" href="/cmlink/election-article-rr-7.736915" />
		  <link rel="stylesheet" type="text/css" href="/cmlink/articlestoryfarm-7.697834" />
		  <link rel="stylesheet" type="text/css" href="/cmlink/bgk-edo-7.325901" />
		  <link rel="stylesheet" type="text/css" href="/cmlink/local-news-css-7.328470" />
		<link href="https://static.ctvnews.ca/bellmedia/common/css/responsive_layout.css" rel="stylesheet" type="text/css" media="screen, handheld, print, projection" />
	<link href="https://static.ctvnews.ca/bellmedia/common/css/print.css" rel="stylesheet" type="text/css" media="print" />
<!--[if IE]>
  <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<!--[if lt IE 9]>
        <script>
        document.createElement('header');
        document.createElement('nav');
        document.createElement('section');
        document.createElement('article');
        document.createElement('aside');
        document.createElement('footer');
        document.createElement('hgroup');
        </script>
        <![endif]-->
<script type="text/javascript">
if(!(window.console && console.log)) {
  console = {
    log: function(){},
    debug: function(){},
    info: function(){},
    warn: function(){},
    error: function(){}
  };
}
</script>
	
    


	<!-- set index exchange script-->
				<script async src=//js-sec.indexww.com/ht/p/183816-221446884420070.js ></script>

<script>
window.Krux||((Krux=function(){Krux.q.push(arguments);}).q=[]);
(function(){
	function retrieve(n){
		var m, k='kx'+n;
		if (window.localStorage) {
			return window.localStorage[k] || "";
		} else if (navigator.cookieEnabled) {
			m = document.cookie.match(k+'=([^;]*)');
			return (m && unescape(m[1])) || "";
		} else {
			return '';
		}
	}
	Krux.user = retrieve('user');
	Krux.segments = retrieve('segs') && retrieve('segs').split(',') || [];
})();
</script>

<!-- Permutive start -->
  <script src="https://static.ctvnews.ca/bellmedia/common/js/sha256.js"></script>
  <script>
    const permutiveID = localStorage.getItem('permutive-id');
    if (permutiveID) {
      window.hashedPermutiveID = sha256.hex(permutiveID);
      document.writeln('<img height="1" width="1" style="display:none" src="https://pixel.tapad.com/idsync/ex/receive?partner_id=3279&partner_device_id=' + hashedPermutiveID + '"/>');
    }
  </script>

  <script id="permutiveScript" type="text/javascript" >
    !function (n, e, o, r, i) {
      if (!e) {
        e = e || {}, window.permutive = e, e.q = [], e.config = i || {}, e.config.projectId = o, e.config.apiKey = r, e.config.environment = e.config.environment || "production";
        for (var t = ["addon", "identify", "track", "trigger", "query", "segment", "segments", "ready", "on", "once", "user", "consent"], c = 0; c < t.length; c++) {
          var f = t[c];
          e[f] = function (n) {
            return function () {
              var o = Array.prototype.slice.call(arguments, 0);
              e.q.push({functionName: n, arguments: o})
            }
          }(f)
        }
      }
    }(document, window.permutive, "289d106c-df24-4cd9-a9fa-753e928c23ad", "b1a4360a-3db9-4b39-b09d-c3e14666840a", {});
    const idCheck = () => {
      const getCookie = (cname) => {
        const name = cname + "=";
        const decodedCookie = decodeURIComponent(document.cookie);
        const ca = decodedCookie.split(';');
        for (var i = 0; i < ca.length; i++) {
          var c = ca[i];
          while (c.charAt(0) == ' ') {
            c = c.substring(1);
          }
          if (c.indexOf(name) == 0) {
            return c.substring(name.length, c.length);
          }
        }
        return false;
      };

      const setCookie = (cname, cvalue, exdays) => {
        let date = new Date();
        date.setTime(date.getTime() + (exdays * 24 * 60 * 60 * 1000));
        const expires = "expires=" + date.toUTCString();
        document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
      };

      const storedCookie = getCookie("permutiveID");

      if (storedCookie) {
        permutive.identify(storedCookie);
      }

      setCookie("permutiveID", permutive.context.user_id, 365);
    };

    permutive.readyWithTimeout=function(e,i,t){var u=!1,n=function(){u||(e(),u=!0)};(t=t||1/0)!==1/0&&window.setTimeout(n,t),permutive.ready(n,i)};
    
   <!-- Identity Management -->
	document.addEventListener("DOMContentLoaded",function() {
	    if (typeof digitalData != "undefined" && typeof digitalData.user.userId != "undefined") {
	      permutive.identify([{
	        "id": digitalData.user.userId,
	        "tag": "bell_id"
	      }]);
	    }
	 }); 

    permutive.ready(idCheck);
    permutive.addon('web', {});
  </script>
  <script id="permutive" async="" type="text/javascript" src="https://cdn.permutive.com/289d106c-df24-4cd9-a9fa-753e928c23ad-web.js"></script>
<!-- Permutive end -->


<script type='text/javascript'>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</script>

<script type="text/javascript">
  window.googletag = window.googletag || {}, window.googletag.cmd = window.googletag.cmd || [], window.googletag.cmd.push(function() {
    if (0 === window.googletag.pubads().getTargeting("permutive").length) {
      window.headertag = window.headertag || {};
      window.headertag.cmd = window.headertag.cmd || [];
      window.headertag.cmd.push(function() {
        try {
          var segs = JSON.parse(localStorage._pdfps || '[]').slice(0, 250);
          window.headertag.setUserKeyValueData({
            segments: {
              "permutive": segs
            }
          });
        } catch (e) {}
      });
      var g = localStorage.getItem('_pdfps');
      window.googletag.pubads().setTargeting("permutive", g ? JSON.parse(g) : [])
      // console.log('ad targeting permutive kvs: ', g);
    } else {
      try {
        var segs = JSON.parse(localStorage._pdfps || '[]').slice(0, 250);
        window.headertag.setUserKeyValueData({
          segments: {
            "permutive": segs
          }
        });
      } catch (e) {}
    }
  });
</script>

<script>
    var cbAuthor;
</script>
  <title>HIV spike among B.C. drug users associated with COVID-19 lockdown, research says | CP24.com </title>
      <meta name="description" content="A new study says reduced access to HIV services during early COVID-19 lockdowns in British Columbia was associated with a &quot;sharp increase&quot; in HIV transmission among some drug users." />
        <meta name="keywords" content="toronto, breaking news, doug ford, crime, live video, covid 19 ontario, toronto real estate, traffic times" />
    <link rel="amphtml" href="https://beta.cp24.com/news/2022/9/24/1_6082680.html">
<meta name="robots" content="noarchive,noodp" />
<meta name="robots" content="index,follow,noodp" />
<meta name="robots" content="ACAP allow-index" />
    	      		<meta property="fb:pages" content="265325440237679" />
      	      		<meta property="fb:pages" content="525693370806473" />
      	<meta name="dc.date.modified" content="2022-09-24">              
                      <meta itemprop="name" content="HIV spike among B.C. drug users associated with COVID-19 lockdown, research says" />
                        <meta itemprop="description" content="A new study says reduced access to HIV services during early COVID-19 lockdowns in British Columbia was associated with a &quot;sharp increase&quot; in HIV transmission among some drug users." />
                                  <meta itemprop="url" content="https://www.cp24.com/news/hiv-spike-among-b-c-drug-users-associated-with-covid-19-lockdown-research-says-1.6082680" />
                    <meta itemprop="image" content="https://www.cp24.com/polopoly_fs/1.6082681.1664016893!/httpImage/image.jpg_gen/derivatives/landscape_300/image.jpg" />
                    <meta property="og:type" content="article" />
          <meta property="og:title" content="HIV spike among B.C. drug users associated with COVID-19 lockdown, research says" />
          <meta property="og:url" content="https://www.cp24.com/news/hiv-spike-among-b-c-drug-users-associated-with-covid-19-lockdown-research-says-1.6082680" />
          <meta property="og:description" content="A new study says reduced access to HIV services during early COVID-19 lockdowns in British Columbia was associated with a &quot;sharp increase&quot; in HIV transmission among some drug users." />
    
          <meta property="og:image" content="https://www.cp24.com/polopoly_fs/1.6082681.1664016893!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg" />
	  <meta itemprop="thumbnailUrl" content="https://www.cp24.com/polopoly_fs/1.6082681.1664016893!/httpImage/image.jpg_gen/derivatives/landscape_1020/image.jpg" /> <!-- schema.org -->
        <meta property="og:site_name" content="CP24" />
                    <meta name="twitter:title" content="HIV spike among B.C. drug users associated with COVID-19 lockdown, research says" />
          <meta name="twitter:card" content="summary_large_image" />
          <meta name="twitter:url" content="https://www.cp24.com/news/hiv-spike-among-b-c-drug-users-associated-with-covid-19-lockdown-research-says-1.6082680" />
          <meta name="twitter:description" content="A new study says reduced access to HIV services during early COVID-19 lockdowns in British Columbia was associated with a &quot;sharp increase&quot; in HIV transmission among some drug users." />
              <meta name="twitter:site" content="@cp24" />
      <meta name="twitter:creator" content="@cp24" />
              <meta name="twitter:image:src" content="https://www.cp24.com/polopoly_fs/1.6082681.1664016893!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg" />
                  <meta name="author" content="Brieanna Charlebois" />
      <meta property="article:author" content="Brieanna Charlebois" />
    <meta itemprop="headline" content="HIV spike among B.C. drug users associated with COVID-19 lockdown, research says"/>
  <meta property="og:locale" content="en_CA" />
      <meta property="article:published_time" content="2022-09-24T06:55:44-04:00"> 
  <meta itemprop="datePublished" content="2022-09-24T06:55:44-04:00">
          <meta property="article:section" content="News">  
    
      

      <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "headline": "HIV spike among B.C. drug users associated with COVID-19 lockdown, research says",
      "description" : "A new study says reduced access to HIV services during early COVID-19 lockdowns in British Columbia was associated with a &quot;sharp increase&quot; in HIV transmission among some drug users.",
                  
            	
                                    "author" :[{
                          "@type":"Person",
              "name" : "Brieanna Charlebois",
              "sameAs": "The Canadian Press"
            }
                    ],
                    "publisher":{
        "@type": "NewsMediaOrganization",
               "name": "CP24",
                "logo": {
            "@type": "ImageObject",
            "url": "https://www.cp24.com/polopoly_fs/7.724915!/httpImage/image.png",            
            "width": 124,
            "height": 60
        }
      },
              "contactPoint" : [
          {
            "@type" : "ContactPoint",
            "contactType" : "Newsroom Contact",
            "email" : "",
            "url" : ""
          }
        ],
            "image": {
        "@type": "ImageObject",
        "url": "https://www.cp24.com/polopoly_fs/1.6082681.1664016893!/httpImage/image.jpg_gen/derivatives/landscape_1020/image.jpg",
        "height": 1020,
        "width": 574
      },
      "mainEntityOfPage":"https://www.cp24.com/news/hiv-spike-among-b-c-drug-users-associated-with-covid-19-lockdown-research-says-1.6082680",
        	  		  			"datePublished": "2022-09-24T06:55:44-04:00"
  		  	    }
</script>
    
  
<script type="text/javascript">
  jQuery.ajaxSetup({
    cache: 'true'
  });
</script>
  <link rel="alternate" type="application/rss+xml" title="CP24 Top Stories Full Text RSS feed" href="https://www.cp24.com/rss/cp24-top-stories-full-text-rss-feed-1.5859135" />  <link rel="alternate" type="application/rss+xml" title="CP24 Tonight Full Show" href="https://www.cp24.com/rss/cp24-tonight-full-show-1.5421380" />  <link rel="alternate" type="application/rss+xml" title="Top Stories" href="https://www.cp24.com/rss/top-stories-1.1129631" />


<script type="text/javascript" src="//assets.adobedtm.com/launch-EN8508e1965b004de29de2dbd977d7156a.min.js"></script> 
</head>

<body id="top">
  <div id="insertForm"></div>
<script type="text/javascript">
detectMobile();
</script>
<script type="text/javascript"><!--jQuery(document).ready(function() {window.pageLoaded=true});//--></script>


	  <div class="topAd">
        



  
  
    <script type="application/ld+json">
{
  "@context" : "http://schema.org",
  "@type" : "Organization",
  "name" : "CP24",
  "url" : "https://www.cp24.com",
  "logo" : "https://www.cp24.com/polopoly_fs/7.666181!/httpImage/image.jpg",
  "sameAs" : [
    "https://www.facebook.com/CP24Toronto",
    "https://www.twitter.com/CP24",
    "https://www.instagram.com/cp24breakingnews",
    "https://plus.google.com/+Cp24TorontoBreakingNews"
  ] 
}
</script>
  
  
  
    

<div class='cp24-nav-block'>
  
  



  
  
    <div class="links-search">
	<div class="element list none">
		<ul class="linklist horizontal">                               
							<li><a href="https://www.facebook.com/CP24Toronto" target="_blank"><span class="facebook"></span></a></li>
							<li><a href="https://twitter.com/CP24" target="_blank"><span class="twitter"></span></a></li>
							<li><a href="https://www.instagram.com/cp24breakingnews/" target="_blank"><span class="instagram"></span></a></li>
					</ul>
		<div class="clearfix"></div>
	</div>
			
    

<div class="search element" id="search_7.127">
      <a href="" class="sb">Search</a>
  <form action="https://www.cp24.com/search-results/search-cp24-7.127" method="get" class="frm frmSearch">
    <input class="bt submit" type="submit" value="" />
    <div class="form">
      <label class="hidden" for="search_bar_7_127">Search CP24</label>
      <input id="search_bar_7_127" placeholder="Search CP24" type="text" name="q" value="" />
      <a class="close">X</a>
    </div>
  </form></div>	</div>
  
  
  
    <a class="logo logo_cp24" href="https://www.cp24.com/" title="CP24.com"></a>
  
  
  
    

<div class='watch-live-header'>
  
  



  
  
    <div>
            	              
    
        <a   href="https://www.cp24.com/video?clipId=68595"   >WATCH LIVE</a>

        </div>

  

  </div>
  
  
  
          	                                                  
<div class="mainnavigation_wrapper red">
<div class="mainnavigation_subnavigation_wrapper">
<nav class="mainnavigation container" >
        <ul class="menu menuSite menuTwo section-links">
            
                      
                                    
                        									            
            <li class="mainnavigation_item item_7289808 bm-red activePage">
            <span class="mainnavigation_item_text">
                            <span class="navlink active">
                                  NEWS
                                </span>
            
                          <span class="arrow"></span>
                        </span>
            </li>
                
                      
                                    
                        						            
            <li class="mainnavigation_item item_7289810 bm-blue ">
            <span class="mainnavigation_item_text">
                          <span class="navlink">
                            	                
    
        <a   href="https://www.cp24.com/weather"  title="Weather" >WEATHER</a>

                      </span>
            
                        </span>
            </li>
                
                      
                                    
                        						            
            <li class="mainnavigation_item item_7291933 bm-yellow ">
            <span class="mainnavigation_item_text">
                            <span class="navlink">
                                  TRAFFIC
                                </span>
            
                          <span class="arrow"></span>
                        </span>
            </li>
                
                      
                                    
                        						            
            <li class="mainnavigation_item item_7291945 bm-green ">
            <span class="mainnavigation_item_text">
                            <span class="navlink">
                                  VIDEO
                                </span>
            
                          <span class="arrow"></span>
                        </span>
            </li>
                
                      
                                    
                        						            
            <li class="mainnavigation_item item_7291951 bm-redDark ">
            <span class="mainnavigation_item_text">
                            <span class="navlink">
                                  CP24 BREAKFAST
                                </span>
            
                          <span class="arrow"></span>
                        </span>
            </li>
                
                      
                                    
                        						            
            <li class="mainnavigation_item item_7580471 bm-twitter_cyan ">
            <span class="mainnavigation_item_text">
                            <span class="navlink">
                                  Lifestyle
                                </span>
            
                          <span class="arrow"></span>
                        </span>
            </li>
                
                      
                                    
                        						            
            <li class="mainnavigation_item item_7292047 bm-black ">
            <span class="mainnavigation_item_text">
                            <span class="navlink">
                                  MORE
                                </span>
            
                          <span class="arrow"></span>
                        </span>
            </li>
                    </ul>
</nav>
                             <div class="drop_down link_id_7289808" style="display:none;">
                    <div class="drop_down_element_container bm-red">
      <a href="#" class="close" title="Close menu"><span></span></a>
                



  <div class="element list none   ">
                  <ul class="linklist horizontal">
                                  
            
            
    <li>
              
                                    
           
                        	                
    
        <a   href="https://www.cp24.com/"  title="Back to homepage" >Home</a>

                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	              
    
        <a   href="https://www.cp24.com/news"   >Local</a>

                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	                
    
        <a   href="https://www.cp24.com/world"  title="World" >World</a>

                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	              
    
        <a   href="https://www.cp24.com/entertainment-news"   >Entertainment</a>

                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	                
    
        <a   href="https://www.cp24.com/sports"  title="Sports" >Sports</a>

                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	                
    
        <a   href="https://www.cp24.com/news/the-mayor"  title="The Mayor" >The Mayor</a>

                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	                
    
        <a   href="https://www.cp24.com/photo-galleries"  title="Photo Galleries" >Photo Galleries</a>

                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>
          </div>
            <script type="text/javascript">
          jQuery(document).ready(function() {
            jQuery(".item_7289808").click(click_7289808);
            jQuery(".link_id_7289808 .close").click(click_7289808);
          });
          </script>
        </div>
            <script type="text/javascript">
          function click_7289808() {
            var itemSelector = ".item_7289808";
            var selector = ".link_id_7289808";
            var shouldOpen = ((jQuery(selector + ":visible").size() <= 0) && (jQuery(selector + " div").size() > 0));
            if (jQuery(".drop_down:visible").size() > 0) {
              jQuery(".drop_down:visible").hide();
              jQuery(".mainnavigation_item").removeClass("active");
            }
            if(shouldOpen) {
              jQuery(selector).slideDown();
              jQuery(itemSelector).toggleClass("active");
            }
          }
      </script>
                                       <div class="drop_down link_id_7289810" style="display:none;">
                          <script type="text/javascript">
          jQuery(document).ready(function() {
            jQuery(".item_7289810").click(click_7289810);
            jQuery(".link_id_7289810 .close").click(click_7289810);
          });
          </script>
        </div>
            <script type="text/javascript">
          function click_7289810() {
            var itemSelector = ".item_7289810";
            var selector = ".link_id_7289810";
            var shouldOpen = ((jQuery(selector + ":visible").size() <= 0) && (jQuery(selector + " div").size() > 0));
            if (jQuery(".drop_down:visible").size() > 0) {
              jQuery(".drop_down:visible").hide();
              jQuery(".mainnavigation_item").removeClass("active");
            }
            if(shouldOpen) {
              jQuery(selector).slideDown();
              jQuery(itemSelector).toggleClass("active");
            }
          }
      </script>
                                       <div class="drop_down link_id_7291933" style="display:none;">
                    <div class="drop_down_element_container bm-yellow">
      <a href="#" class="close" title="Close menu"><span></span></a>
                



  <div class="element list none   ">
                  <ul class="linklist horizontal">
                                  
            
            
    <li>
              
                                    
           
                        	                
    
        <a   href="https://www.cp24.com/commuter-centre"  title="Commuter Centre" >Commuter Centre</a>

                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	              
    
        <a   href="http://www.cp24.com/commuter-centre#traffic"   >Traffic</a>

                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	              
    
        <a   href="http://www.cp24.com/commuter-centre#transit"   >Transit</a>

                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	                
    
        <a   href="https://www.cp24.com/lifestyle/travel/air-travel"  title="Air Travel" >Air Travel</a>

                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	              
    
        <a   href="http://www.cp24.com/commuter-centre#border-crossing"   >Border Crossings</a>

                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>
          </div>
            <script type="text/javascript">
          jQuery(document).ready(function() {
            jQuery(".item_7291933").click(click_7291933);
            jQuery(".link_id_7291933 .close").click(click_7291933);
          });
          </script>
        </div>
            <script type="text/javascript">
          function click_7291933() {
            var itemSelector = ".item_7291933";
            var selector = ".link_id_7291933";
            var shouldOpen = ((jQuery(selector + ":visible").size() <= 0) && (jQuery(selector + " div").size() > 0));
            if (jQuery(".drop_down:visible").size() > 0) {
              jQuery(".drop_down:visible").hide();
              jQuery(".mainnavigation_item").removeClass("active");
            }
            if(shouldOpen) {
              jQuery(selector).slideDown();
              jQuery(itemSelector).toggleClass("active");
            }
          }
      </script>
                                       <div class="drop_down link_id_7291945" style="display:none;">
                    <div class="drop_down_element_container bm-green">
      <a href="#" class="close" title="Close menu"><span></span></a>
                



  <div class="element list none   ">
                  <ul class="linklist horizontal">
                                  
            
            
    <li>
              
                                    
           
                        	              
    
        <a   href="https://www.cp24.com/live"   >CP24 LIVE</a>

                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	              
      
        <a class="unmutePlayer"  href="https://www.cp24.com/video?binId=1.1127680"   >All Video</a>

                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	                
    
        <a   href="https://www.cp24.com/news/the-mayor"  title="The Mayor" >The Mayor</a>

                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	              
    
        <a   href="https://www.cp24.com/askalawyer"   >Ask A Lawyer</a>

                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	                
    
        <a   href="https://www.cp24.com/talk-shows/hot-property"  title="Hot Property" >Hot Property</a>

                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>
          </div>
            <script type="text/javascript">
          jQuery(document).ready(function() {
            jQuery(".item_7291945").click(click_7291945);
            jQuery(".link_id_7291945 .close").click(click_7291945);
          });
          </script>
        </div>
            <script type="text/javascript">
          function click_7291945() {
            var itemSelector = ".item_7291945";
            var selector = ".link_id_7291945";
            var shouldOpen = ((jQuery(selector + ":visible").size() <= 0) && (jQuery(selector + " div").size() > 0));
            if (jQuery(".drop_down:visible").size() > 0) {
              jQuery(".drop_down:visible").hide();
              jQuery(".mainnavigation_item").removeClass("active");
            }
            if(shouldOpen) {
              jQuery(selector).slideDown();
              jQuery(itemSelector).toggleClass("active");
            }
          }
      </script>
                                       <div class="drop_down link_id_7291951" style="display:none;">
                    <div class="drop_down_element_container bm-redDark">
      <a href="#" class="close" title="Close menu"><span></span></a>
                



  <div class="element list none   ">
                  <ul class="linklist horizontal">
                                  
            
            
    <li>
              
                                    
           
                        	              
    
        <a   href="https://www.cp24.com/cp24-breakfast/"   >Home</a>

                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	              
      
        <a class="unmutePlayer"  href="https://www.cp24.com/video?binId=7.395214"   >All Videos</a>

                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	                
    
        <a   href="https://www.cp24.com/cp24-breakfast/milestones"  title="Milestones" >Milestones</a>

                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	                
    
        <a   href="https://www.cp24.com/contests"  title="Contests" >Contests</a>

                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>
          </div>
            <script type="text/javascript">
          jQuery(document).ready(function() {
            jQuery(".item_7291951").click(click_7291951);
            jQuery(".link_id_7291951 .close").click(click_7291951);
          });
          </script>
        </div>
            <script type="text/javascript">
          function click_7291951() {
            var itemSelector = ".item_7291951";
            var selector = ".link_id_7291951";
            var shouldOpen = ((jQuery(selector + ":visible").size() <= 0) && (jQuery(selector + " div").size() > 0));
            if (jQuery(".drop_down:visible").size() > 0) {
              jQuery(".drop_down:visible").hide();
              jQuery(".mainnavigation_item").removeClass("active");
            }
            if(shouldOpen) {
              jQuery(selector).slideDown();
              jQuery(itemSelector).toggleClass("active");
            }
          }
      </script>
                                       <div class="drop_down link_id_7580471" style="display:none;">
                    <div class="drop_down_element_container bm-twitter_cyan">
      <a href="#" class="close" title="Close menu"><span></span></a>
                



  <div class="element list none   ">
                  <ul class="linklist horizontal">
                                  
            
            
    <li>
              
                                    
           
                        	                
    
        <a   href="https://www.cp24.com/lifestyle"  title="Lifestyle Home" >Home</a>

                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	                
    
        <a   href="https://www.cp24.com/lifestyle/human-interest"  title="Human Interest" >Human Interest</a>

                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	                
    
        <a   href="https://www.cp24.com/lifestyle/health"  title="Health" >Health</a>

                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	                
    
        <a   href="https://www.cp24.com/lifestyle/technology"  title="Technology" >Technology</a>

                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	                
    
        <a   href="https://www.cp24.com/lifestyle/real-estate"  title="Real Estate" >Real Estate</a>

                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	                
    
        <a   href="https://www.cp24.com/lifestyle/travel"  title="Travel" >Travel</a>

                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	                
    
        <a   href="https://www.cp24.com/news/top-social-stories"  title="Top Social Stories" >Top Social Stories</a>

                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>
          </div>
            <script type="text/javascript">
          jQuery(document).ready(function() {
            jQuery(".item_7580471").click(click_7580471);
            jQuery(".link_id_7580471 .close").click(click_7580471);
          });
          </script>
        </div>
            <script type="text/javascript">
          function click_7580471() {
            var itemSelector = ".item_7580471";
            var selector = ".link_id_7580471";
            var shouldOpen = ((jQuery(selector + ":visible").size() <= 0) && (jQuery(selector + " div").size() > 0));
            if (jQuery(".drop_down:visible").size() > 0) {
              jQuery(".drop_down:visible").hide();
              jQuery(".mainnavigation_item").removeClass("active");
            }
            if(shouldOpen) {
              jQuery(selector).slideDown();
              jQuery(itemSelector).toggleClass("active");
            }
          }
      </script>
                                       <div class="drop_down link_id_7292047" style="display:none;">
                    <div class="drop_down_element_container bm-black">
      <a href="#" class="close" title="Close menu"><span></span></a>
                



  <div class="element list none   ">
                  <ul class="linklist horizontal">
                                  
            
            
    <li>
              
                                    
           
                        	              
    
        <a   href="https://www.cp24.com/app"   >CP24 APP</a>

                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	              
    
        <a   href="https://www.cp24.com/faq"   >Video Help</a>

                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	                
    
        <a   href="https://www.cp24.com/more/contact-us"  title="Contact Us" >Contact Us</a>

                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	              
    
        <a   href="https://www.cp24.com/cp24-supports"   >CP24 Supports</a>

                                                        </li>
        
            
            
    <li>
              
                                    
           
                        	                
    
        <a   href="https://www.cp24.com/breaking-news-email"  title="Breaking News Email" >Breaking News Email</a>

                                                        </li>
        
            
            
    <li>
              
                                    
           
                                                            </li>
        
            
            
    <li>
              
                                    
           
                        	                
    
        <a   href="https://www.cp24.com/talk-shows"  title="Talk Shows" >Talk Shows</a>

                                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>
          </div>
            <script type="text/javascript">
          jQuery(document).ready(function() {
            jQuery(".item_7292047").click(click_7292047);
            jQuery(".link_id_7292047 .close").click(click_7292047);
          });
          </script>
        </div>
            <script type="text/javascript">
          function click_7292047() {
            var itemSelector = ".item_7292047";
            var selector = ".link_id_7292047";
            var shouldOpen = ((jQuery(selector + ":visible").size() <= 0) && (jQuery(selector + " div").size() > 0));
            if (jQuery(".drop_down:visible").size() > 0) {
              jQuery(".drop_down:visible").hide();
              jQuery(".mainnavigation_item").removeClass("active");
            }
            if(shouldOpen) {
              jQuery(selector).slideDown();
              jQuery(itemSelector).toggleClass("active");
            }
          }
      </script>
           </div>
</div>
  

  </div>
  
  
  
    <style type="text/css">
  .topstorybn .teaser-image-top .bn-headline .tag {
   background: #a80a01;
   color: #fff;
   font-weight: bold;
   padding: 4px;
   display: inline-block;
}
  </style>
  
  </div>
	
<!-- BEGIN BANNERS -->
<header class="banner clearfix">
  <div class="skip-links hidden">
    <ul>
      <li><a href="#responsive_main" title="skip to content">Skip to Main Content</a></li>
          </ul>
  </div><!-- END .skip-links -->
  
        <div class="content-wrapper">
        



  
  
      

  
  
  
      

  
  
  
      

  
  
  
    

<div class='unmutePlayer'>
  
  



  
  
      
  <style>
					.banner .breakingNews div.BNID_74681821664017117 {background-color: #FFFF00;  height:41px;}
				
     .banner .breakingNews div.content-wrapper h2.BNID_74681821664017117, .banner .breakingNews div.content-wrapper h2.BNID_74681821664017117 a {color: black;}
    .breakingnewsTag h2.BNID_74681821664017117 {color: black;}
</style>
  <article class="breakingNews">
    <div class="content-wrapper BNID_74681821664017117">
      <div class="breakingnewsTag"><h2 class="TagText BNID_74681821664017117"> WATCH LIVE:</h2><span class="tagArrow">&nbsp;</span>
      <h2 class="BNID_74681821664017117 mobi">
                                        
           <a class="unmutePlayer" href="https://www.cp24.com/video?clipId=1921747">CP24 Breakfast Live Stream</a>
                    </h2>
			      <span class="clearfix"></span>
			</div>
    </div><!-- END .content-wrapper -->
    <style>
      .banner .content-wrapper { border-bottom: none!important; }
    </style>
  </article>


  
  
  
      

  
  
  
      

  
  
  
      

  

  </div>
  
  
  
    
                                    <div class="boxAd secondClass ">
							                            <div class="advert">
        
                        
                                                                                              
               
	        	          								<div id="div-gpt-ad-728_90-1">
				<script type="text/javascript">
				    if (document.querySelector('.advert') !== null) {
				        googletag.cmd.push(function () {
				            headertag.display("div-gpt-ad-728_90-1");
				        });
				    }
				</script>
				</div>
	          	                
                    								<p class="ad-below">Advertisement</p>
							            </div>
                
                    </div>
        
    
  
  
  </div>
  </header><!-- END .banner -->
<!-- END BANNERS -->




<div class="content">
  
  <div class="content-wrapper">
              
    

                
                                                                  <div class="content-primary" id="responsive_main">
                

                                 
    
        <script type="text/javascript">

    /*Create global object which loads
                * twitter script asynchronously
                */
                window.twttr = (function (d, s, id) {
                    var t, js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return; js = d.createElement(s); js.id = id;
                    js.src = "https://platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs);
                    return window.twttr || (t = { _e: [], ready: function (f) { t._e.push(f) } });
                }(document, "script", "twitter-wjs"));
                    /*Twitter click tracking funciton*/
                function transferTwitterClickToOmniture(intentEvent) {
                    if (!intentEvent) return;
                    var label = intentEvent.region;
                    Tracking.trackSocial(label + "btn_click");
                }
    
                /* Create twitter share button and bind to built-in ready
                 * method which contains click tracking method execution
                 */
                twttr.ready(function (twttr) {
                    twttr.widgets.createShareButton(
                        'https://twitter.com/share',
                        document.getElementById('twitter_share')
                    );
                                        twttr.events.bind('click', transferTwitterClickToOmniture);
                                    });
            </script>
                
          <section class="story project clearfix">
                <div class="container">
          <div class="element article">
                                                   <h1  class="articleHeadline">HIV spike among B.C. drug users associated with COVID-19 lockdown, research says</h1>
                        
                                                                                                            <div class="image top imgTop">
                        <img src='https://www.cp24.com/polopoly_fs/1.6082681.1664016893!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg' alt='B.C. drugs' width='620' title='B.C. drugs' height='349' />                            <p>A man draws an unknown illicit substance into a syringe before injecting it into his arm as people gather for a rally and march to call on the government to provide a safe supply of illicit drugs in Vancouver, on Wednesday, April 14, 2021. Researchers at the the University of British Columbia have found reduced access to HIV care and prevention services during early COVID-19 lockdowns were associated with a "sharp increase" in infection rates among drug users. THE CANADIAN PRESS/Darryl Dyck</p>
                      </div>
                                                                                <div class="tools clearfix">
                                  
  <h2>Share:</h2>
  <div id="fb-root"></div>
<script type="text/javascript">

jQuery(document).ready(
  function(){
    window.fbAsyncInit = function() {
      FB.init({
        appId      : '117341078420651', // App ID
        channelUrl : 'https://static.ctvnews.ca/bellmedia/common/channel.html', // Channel File
        status     : true, // check login status
        cookie     : true, // enable cookies to allow the server to access the session
        xfbml      : true  // parse XFBML
      });
            FB.Event.subscribe("edge.create", function (response) {
        Tracking.trackSocial('facebook_like_btn_click');
      });
      
      // BEGIN: Facebook clicks on unlike button
      FB.Event.subscribe("edge.remove", function (response) {
        Tracking.trackSocial('facebook_unlike_btn_click');
      });
          };
   
            var plusoneOmnitureTrack = function () {
      $(function () {
        Tracking.trackSocial('google_plus_one_btn');
      })
    }
        var facebookCallback = null;
        requiresDependency('https://connect.facebook.net/en_US/all.js#xfbml=1&appId=117341078420651', facebookCallback, 'facebook-jssdk');
  });
</script>
<div class="StoryShare">
    <a id="twitter_share" href="https://twitter.com/share" class="twitter-share-button b" data-via="cp24" data-text="HIV spike among B.C. drug users associated with COVID-19 lockdown, research says" data-url="https://www.cp24.com/news/hiv-spike-among-b-c-drug-users-associated-with-covid-19-lockdown-research-says-1.6082680" data-count="none">&nbsp;</a>
    <a href="https://reddit.com/submit?url=https://www.cp24.com/news/hiv-spike-among-b-c-drug-users-associated-with-covid-19-lockdown-research-says-1.6082680&title=HIV spike among B.C. drug users associated with COVID-19 lockdown, research says" target="_blank" class="reddit-button">Reddit</a>
    <div id="fbctv"><div class="fb-share-button" data-href="https://www.cp24.com/news/hiv-spike-among-b-c-drug-users-associated-with-covid-19-lockdown-research-says-1.6082680" data-layout="button_count" data-size="small"><a target="_blank" href="https://www.cp24.com/news/hiv-spike-among-b-c-drug-users-associated-with-covid-19-lockdown-research-says-1.6082680&amp;src=sdkpreparse" class="fb-xfbml-parse-ignore">Share</a></div></div>
</div>                                                                    <fb:recommendations-bar href="https://www.cp24.com/news/hiv-spike-among-b-c-drug-users-associated-with-covid-19-lockdown-research-says-1.6082680" action="recommend" read_time="20" max_age="2" num_recommendations="2"></fb:recommendations-bar>
                      <div class='top-tool'>
                                    <h2>Text:</h2>
                                    <ul>
                                        <li class="narrow"><a href="#" class="increaseTextSize">&nbsp;</a></li>
                    <li class="narrow"><a href="#" class="decreaseTextSize">&nbsp;</a></li>

                                                                                                                              </ul>
                </div>
              </div>
                    <div class="clearfix">
          <div class="s-data">
          
                        <br>
                Brieanna Charlebois, The Canadian Press        </span>
    
                

                <br />

                <span class="date">
                  Published Saturday, September 24, 2022 6:55AM EDT
                </span>

                <br />

                                              </div>
                                                              <div class="articleBody">
                 <p>
	A new study says reduced access to HIV services during early COVID-19 lockdowns in British Columbia was associated with a &quot;sharp increase&quot; in HIV transmission among some drug users.</p>
<p>
	The study by University of British Columbia researchers says that while reduced social interaction during the March-May 2020 lockdown worked to reduce HIV transmission, that may not have &quot;outweighed&quot; the increase caused by reduced access to services.</p>
<p>
	The study, published in Lancet Regional Health, found that fewer people started HIV antiretroviral therapy or undertook viral load testing under lockdown, while visits to overdose prevention services and safe consumption sites also decreased.</p>
<p>
	The overall number of new HIV diagnoses in B.C. continues a decades-long decline.</p>
<p>
	But Dr. Jeffrey Joy, lead author of the report published on Friday, said he found a &quot;surprising&quot; spike in transmission among some drug users during lockdown.</p>
<p>
	Joy said transmission rates for such people had previously been fairly stable for about a decade.</p>
<p>
	&quot;That's because there's been really good penetration of treatment and prevention services into those populations,&quot; he said in an interview.</p>
<p>
	B.C. was a global leader in epidemic monitoring, which means the results are likely applicable elsewhere, Joy said.</p>
<p>
	&quot;We are uniquely positioned to find these things,&quot; he said. &quot;The reason that I thought it was important to do this study and get it out there is (because) it's probably happening everywhere, but other places don't monitor their HIV epidemic in the same way that we do.&quot;</p>
<p>
	Rachel Miller, a co-author of the report, said health authorities need to consider innovative solutions so the measures &quot;put in place to address one health crisis don’t inadvertently exacerbate another.”</p>
<p>
	“These services are the front-line defence in the fight against HIV/AIDS. Many of them faced disruptions, closures, capacity limits and other challenges,” Miller said in a news release.</p>
<p>
	“Maintaining access and engagement with HIV services is absolutely essential to preventing regression in epidemic control and unnecessary harm.”</p>
<p>
	The Health Ministry did not immediately respond to requests for comment.</p>
<p>
	Researchers said the spike among &quot;select groups&quot; could be attributed to a combination of factors, including housing instability and diminished trust, increasing barriers for many people who normally receive HIV services.</p>
<p>
	British Columbia is set to become the first province in Canada to decriminalize the possession of small amounts of hard drugs in January, after receiving a temporary federal exemption in May.</p>
<p>
	Joy said this decision, alongside measures like safe supply and safe needle exchanges, will make a difference preventing similar issues in the future.</p>
<p>
	&quot;The take-home message here is, in times of crisis and public health emergency or other crises, we need to support those really vulnerable populations more, not less,&quot; he said.</p>
<p>
	&quot;Minimally, we need to give them continuity and the access to their services that they depend on. Otherwise, it just leads to problems that can have long, long-term consequences.&quot;</p>
<p>
	<em>This report by The Canadian Press was first published Sept. 24, 2022.</em></p>
              </div>
            <script type="text/javascript">
                 var cbAuthor = 'Brieanna Charlebois';
            </script>
                                                      <div class="StoryShareBottom">
                      
  <h2>Share:</h2>
  <div id="fb-root"></div>
<script type="text/javascript">

jQuery(document).ready(
  function(){
    window.fbAsyncInit = function() {
      FB.init({
        appId      : '117341078420651', // App ID
        channelUrl : 'https://static.ctvnews.ca/bellmedia/common/channel.html', // Channel File
        status     : true, // check login status
        cookie     : true, // enable cookies to allow the server to access the session
        xfbml      : true  // parse XFBML
      });
            FB.Event.subscribe("edge.create", function (response) {
        Tracking.trackSocial('facebook_like_btn_click');
      });
      
      // BEGIN: Facebook clicks on unlike button
      FB.Event.subscribe("edge.remove", function (response) {
        Tracking.trackSocial('facebook_unlike_btn_click');
      });
          };
   
            var plusoneOmnitureTrack = function () {
      $(function () {
        Tracking.trackSocial('google_plus_one_btn');
      })
    }
        var facebookCallback = null;
        requiresDependency('https://connect.facebook.net/en_US/all.js#xfbml=1&appId=117341078420651', facebookCallback, 'facebook-jssdk');
  });
</script>
<div class="StoryShare">
    <a id="twitter_share" href="https://twitter.com/share" class="twitter-share-button b" data-via="cp24" data-text="HIV spike among B.C. drug users associated with COVID-19 lockdown, research says" data-url="https://www.cp24.com/news/hiv-spike-among-b-c-drug-users-associated-with-covid-19-lockdown-research-says-1.6082680" data-count="none">&nbsp;</a>
    <a href="https://reddit.com/submit?url=https://www.cp24.com/news/hiv-spike-among-b-c-drug-users-associated-with-covid-19-lockdown-research-says-1.6082680&title=HIV spike among B.C. drug users associated with COVID-19 lockdown, research says" target="_blank" class="reddit-button">Reddit</a>
    <div id="fbctv"><div class="fb-share-button" data-href="https://www.cp24.com/news/hiv-spike-among-b-c-drug-users-associated-with-covid-19-lockdown-research-says-1.6082680" data-layout="button_count" data-size="small"><a target="_blank" href="https://www.cp24.com/news/hiv-spike-among-b-c-drug-users-associated-with-covid-19-lockdown-research-says-1.6082680&amp;src=sdkpreparse" class="fb-xfbml-parse-ignore">Share</a></div></div>
</div>                

                                                  <div class="form-submit">
                    
<div class="trust-project-wrapper">
      <style type="text/css">
      #lightbox .close {
          max-width:620px;
      }

      #lightboxcontent {
          max-width:620px;
      }

  </style>
              <a href="https://www.cp24.com/news-tips-1.1159055?url=https%253A%252F%252Fwww.cp24.com%252Fnews%252Fhiv-spike-among-b-c-drug-users-associated-with-covid-19-lockdown-research-says-1.6082680" data-ajax-url="https://www.cp24.com/news-tips-1.1159055?ot=AjaxLayout&url=https%253A%252F%252Fwww.cp24.com%252Fnews%252Fhiv-spike-among-b-c-drug-users-associated-with-covid-19-lockdown-research-says-1.6082680" class="lightbox_trigger">News Tips</a>
          <a href="https://www.cp24.com/report-errors-7.369891?url=https%253A%252F%252Fwww.cp24.com%252Fnews%252Fhiv-spike-among-b-c-drug-users-associated-with-covid-19-lockdown-research-says-1.6082680" data-ajax-url="https://www.cp24.com/report-errors-7.369891?ot=AjaxLayout&url=https%253A%252F%252Fwww.cp24.com%252Fnews%252Fhiv-spike-among-b-c-drug-users-associated-with-covid-19-lockdown-research-says-1.6082680" class="lightbox_trigger">Report Errors</a>
      
  
  </div>
                  </div>
                                <div class="clearfix"></div>
              </div>


                                                                    <div class="currMain">
                    



  
  
    


    	
  <div class="element list videoPromoList double-top   ">
              <h3>Top Videos </h3>
                  <ul class="linklist ">
                    

      
            
              <li class="dc grid">
                                                    






    
  <div style="display: inline-table; width:187px; " class="element teaser  threecolumngridteaser grid_1 ">

          


    
   	                                      
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage unmutePlayer">
              
        	        	                                  
    
        <a   href="https://www.cp24.com/video?clipId=1921747"   ><div class='videoIcon'>false</div><img src='https://www.cp24.com/polopoly_fs/1.5777332.1644582787!/httpImage/image.jpeg_gen/derivatives/landscape_800/image.jpeg' width='193' alt='CP24 Breakfast' title='CP24 Breakfast' height='109' /></a>

                                            </div>
    <div class="bn-headline unmutePlayer">
                    <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                                                                                  
    
        <a   href="https://www.cp24.com/video?clipId=1921747"   >CP24 Breakfast Live Stream </a>

        </h2>
    </div>
    </div>

            		<div class="airClip">Air Date: March 13, 2020</div>
	      
</div>
                                                  
            
                                                        






    
  <div style="display: inline-table; width:187px; " class="element teaser  threecolumngridteaser grid_2 ">

          


    
   	                                      
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage unmutePlayer">
              
        	        	                                  
    
        <a   href="https://www.cp24.com/video?clipId=2528360"   ><div class='videoIcon'>false</div><img src='https://www.cp24.com/polopoly_fs/1.6082609.1663990151!/httpImage/image.jpeg_gen/derivatives/landscape_800/image.jpeg' width='193' alt='Vaughan homicide' title='Vaughan homicide' height='109' /></a>

                                            </div>
    <div class="bn-headline unmutePlayer">
                    <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                                                                                  
    
        <a   href="https://www.cp24.com/video?clipId=2528360"   >One person found dead in Vaughan house fire</a>

        </h2>
    </div>
    </div>

            		<div class="airClip">Air Date: September 23, 2022</div>
	      
</div>
                                                  
            
                                                        






    
  <div style="display: inline-table; width:187px; " class="element teaser  threecolumngridteaser grid_3 ">

          


    
   	                                      
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage unmutePlayer">
              
        	        	                                  
    
        <a   href="https://www.cp24.com/video?clipId=2528345"   ><div class='videoIcon'>false</div><img src='https://www.cp24.com/polopoly_fs/1.6082569.1663987229!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg' width='193' alt='LRT' title='LRT' height='109' /></a>

                                            </div>
    <div class="bn-headline unmutePlayer">
                    <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                                                                                  
    
        <a   href="https://www.cp24.com/video?clipId=2528345"   >Eglinton Crosstown LRT delayed again</a>

        </h2>
    </div>
    </div>

            		<div class="airClip">Air Date: September 23, 2022</div>
	      
</div>
                                              <div class="clearfix"></div></li>
                    
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    <br/>
<br/>
  
  
  
    

<div>
  
  



  
  
          



<div class="columnsplitter container threeColumns listHorizontal border_top">
        
      <div class="column col1  ">
      



  
  
    



  <div class="element list videoPromoList   ">
              <h3>Local News </h3>
                  <ul class="linklist ">
                                            
    <li class="dc ">
                                                
          
      







  <div style="display: inline-table; width:204px; " class="element teaser   ">

          


    
   	    
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage ">
                                        
    
        <a   href="https://www.cp24.com/news/enough-is-enough-will-brampton-municipal-election-be-a-referendum-on-dysfunction-that-has-plagued-city-hall-1.6082030"   ><img src='https://www.cp24.com/polopoly_fs/1.6070666.1663284540!/httpImage/image.jpg_gen/derivatives/landscape_190/image.jpg' width='190' alt='Brampton city hall' title='Brampton city hall' height='107' /></a>

                                            </div>
    <div class="bn-headline ">
                    <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                            
    
        <a   href="https://www.cp24.com/news/enough-is-enough-will-brampton-municipal-election-be-a-referendum-on-dysfunction-that-has-plagued-city-hall-1.6082030"   >'Enough is enough:' Will Brampton municipal election be a referendum on dysfunction that has plagued city hall?</a>

        </h2>
    </div>
    </div>

                  
</div>
                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    



  <div class="element list none   ">
                  <ul class="linklist vertical">
                          
            
                                <li class='newUpdate listItem_7_697701_1497462016__1863451904' updated='1664014791973' created='1664014791980'>
              
                                                                  	                
    
        <a   href="https://www.cp24.com/news/fiona-makes-landfall-in-nova-scotia-as-post-tropical-storm-1.6082663"  title="Fiona makes landfall in Nova Scotia as post-tropical storm" >Fiona makes landfall in Nova Scotia as post-tropical storm</a>

                                                        </li>
        
            
                                <li class='newUpdate listItem_7_697701_1497462016__1863451904' updated='1664015519983' created='1664015519994'>
              
                                                                  	                
    
        <a   href="https://www.cp24.com/news/male-has-critical-injuries-after-vaughan-shooting-1.6082665"  title="Male has critical injuries after Vaughan shooting" >Male has critical injuries after Vaughan shooting</a>

                                                        </li>
  <script type="text/javascript">
  jQuery(document).ready(function(){
    var listItems = jQuery(".listItem_" + "7_697701_1497462016__1863451904");
    var currentTime = new Date().getTime();
    var updateTimer = 60*60*1000;
    var tenMinutesAgo = currentTime - updateTimer;
    var updatedString = "UPDATED";
    var newString = "NEW";
    listItems.each(function() {
      var item = $(this);
      var modifiedTime = item.attr("updated");
      var publishedTime = item.attr("created");
      var linkElement = item.find("a").first();
      if (modifiedTime != undefined && publishedTime != undefined) {
        modifiedTime = new Number(modifiedTime);
        publishedTime = new Number(publishedTime);
        if (modifiedTime > publishedTime && currentTime > modifiedTime && modifiedTime > tenMinutesAgo) {
            $(linkElement).before("<span class='eHub-div eHub-height'><span class='eHub-white-bg'><span class='tag eHub-update'>" + updatedString + " </span></span></span>");
        } else if (currentTime > publishedTime && publishedTime > tenMinutesAgo) {
            $(linkElement).before("<span class='eHub-div eHub-height'><span class='eHub-white-bg'><span class='tag eHub-new'>" + newString + " </span></span></span>");
        }
      }
    });
  });
</script>            
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
</div>
<div class="column col2  ">
      



  
  
    



  <div class="element list none   ">
              <h3>World News </h3>
                  <ul class="linklist ">
                                            
    <li class="dc ">
                                                
          
      







  <div style="display: inline-table; width:204px; " class="element teaser   ">

          


    
   	    
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage ">
                                        
    
        <a   href="https://www.cp24.com/world/russians-strike-ukraine-as-kremlin-staged-votes-continue-1.6082676"   ><img src='https://www.cp24.com/polopoly_fs/1.6082677.1664016527!/httpImage/image.jpg_gen/derivatives/landscape_190/image.jpg' alt='Ukrainian soldiers fire in the recently retaken Kupiansk in the Kharkiv region, Ukraine, Friday, Sept. 23, 2022. Russian and Ukrainian forces exchanged missile and artillery barrages on Thursday as both sides refused to concede ground despite recent military setbacks for Moscow and the toll on the invaded country after seven months of war. (AP Photo/Kostiantyn Liberov)' width='190' title='Ukrainian soldiers' height='107' /></a>

                                            </div>
    <div class="bn-headline ">
                    <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                            
    
        <a   href="https://www.cp24.com/world/russians-strike-ukraine-as-kremlin-staged-votes-continue-1.6082676"   >Russians strike Ukraine as Kremlin-staged votes continue</a>

        </h2>
    </div>
    </div>

                  
</div>
                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    



  <div class="element list none   ">
                  <ul class="linklist vertical">
                          
            
                                <li class='newUpdate listItem_7_697712_1497464076__1863451898' updated='1664016722982' created='1664016723002'>
              
                                                                  	                
    
        <a   href="https://www.cp24.com/world/heavy-rains-lightning-kill-at-least-36-in-northern-india-1.6082678"  title="Heavy rains, lightning kill at least 36 in northern India" >Heavy rains, lightning kill at least 36 in northern India</a>

                                                        </li>
        
            
                                <li class='newUpdate listItem_7_697712_1497464076__1863451898' updated='1664016402405' created='1664016402414'>
              
                                                                  	                
    
        <a   href="https://www.cp24.com/world/buckingham-palace-releases-picture-of-king-charles-at-work-1.6082673"  title="Buckingham Palace releases picture of King Charles at work" >Buckingham Palace releases picture of King Charles at work</a>

                                                        </li>
  <script type="text/javascript">
  jQuery(document).ready(function(){
    var listItems = jQuery(".listItem_" + "7_697712_1497464076__1863451898");
    var currentTime = new Date().getTime();
    var updateTimer = 60*60*1000;
    var tenMinutesAgo = currentTime - updateTimer;
    var updatedString = "UPDATED";
    var newString = "NEW";
    listItems.each(function() {
      var item = $(this);
      var modifiedTime = item.attr("updated");
      var publishedTime = item.attr("created");
      var linkElement = item.find("a").first();
      if (modifiedTime != undefined && publishedTime != undefined) {
        modifiedTime = new Number(modifiedTime);
        publishedTime = new Number(publishedTime);
        if (modifiedTime > publishedTime && currentTime > modifiedTime && modifiedTime > tenMinutesAgo) {
            $(linkElement).before("<span class='eHub-div eHub-height'><span class='eHub-white-bg'><span class='tag eHub-update'>" + updatedString + " </span></span></span>");
        } else if (currentTime > publishedTime && publishedTime > tenMinutesAgo) {
            $(linkElement).before("<span class='eHub-div eHub-height'><span class='eHub-white-bg'><span class='tag eHub-new'>" + newString + " </span></span></span>");
        }
      }
    });
  });
</script>            
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
</div>
<div class="column col3   ">
      



  
  
    



  <div class="element list none   ">
              <h3>Real Estate News </h3>
                  <ul class="linklist ">
                                            
    <li class="dc ">
                                                
          
      







  <div style="display: inline-table; width:204px; " class="element teaser   ">

          


    
   	    
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage ">
                                        
    
        <a   href="https://www.cp24.com/news/house-becomes-disaster-for-ontario-couple-after-skipping-home-inspection-1.6075257"   ><img src='https://www.cp24.com/polopoly_fs/1.6075104.1663634223!/httpImage/image.jpeg_gen/derivatives/landscape_190/image.jpeg' width='190' alt='house' title='house' height='107' /></a>

                                            </div>
    <div class="bn-headline ">
                    <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                            
    
        <a   href="https://www.cp24.com/news/house-becomes-disaster-for-ontario-couple-after-skipping-home-inspection-1.6075257"   >House becomes 'disaster' for Ontario couple after skipping home inspection </a>

        </h2>
    </div>
    </div>

                  
</div>
                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    



  <div class="element list none   ">
                  <ul class="linklist vertical">
                          
            
                                <li class='newUpdate listItem_7_697713_1497464275__1863451892' updated='1663354402178' created='1663354402230'>
              
                                                                  	                
    
        <a   href="https://www.cp24.com/news/cmhc-reports-annual-rate-of-housing-starts-in-august-down-from-july-1.6071799"  title="CMHC reports annual rate of housing starts in August down from July" >CMHC reports annual rate of housing starts in August down from July</a>

                                                        </li>
        
            
                                <li class='newUpdate listItem_7_697713_1497464275__1863451892' updated='1663268521245' created='1663249200695'>
              
                                                                  	                
    
        <a   href="https://www.cp24.com/news/canadian-home-prices-will-fall-with-fewer-sales-expected-in-2022-crea-1.6069555"  title="Canadian home prices will fall with fewer sales expected in 2022: CREA" >Canadian home prices will fall with fewer sales expected in 2022: CREA</a>

                                                        </li>
  <script type="text/javascript">
  jQuery(document).ready(function(){
    var listItems = jQuery(".listItem_" + "7_697713_1497464275__1863451892");
    var currentTime = new Date().getTime();
    var updateTimer = 60*60*1000;
    var tenMinutesAgo = currentTime - updateTimer;
    var updatedString = "UPDATED";
    var newString = "NEW";
    listItems.each(function() {
      var item = $(this);
      var modifiedTime = item.attr("updated");
      var publishedTime = item.attr("created");
      var linkElement = item.find("a").first();
      if (modifiedTime != undefined && publishedTime != undefined) {
        modifiedTime = new Number(modifiedTime);
        publishedTime = new Number(publishedTime);
        if (modifiedTime > publishedTime && currentTime > modifiedTime && modifiedTime > tenMinutesAgo) {
            $(linkElement).before("<span class='eHub-div eHub-height'><span class='eHub-white-bg'><span class='tag eHub-update'>" + updatedString + " </span></span></span>");
        } else if (currentTime > publishedTime && publishedTime > tenMinutesAgo) {
            $(linkElement).before("<span class='eHub-div eHub-height'><span class='eHub-white-bg'><span class='tag eHub-new'>" + newString + " </span></span></span>");
        }
      }
    });
  });
</script>            
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
</div>    <div class="clearfix"></div>
</div>
<div class="clearfix"></div>

  
  
  
          



<div class="columnsplitter container threeColumns listHorizontal">
        
      <div class="column col1  ">
      



  
  
    



  <div class="element list none   ">
              <h3>Sports News </h3>
                  <ul class="linklist ">
                                            
    <li class="dc ">
                                                
          
      







  <div style="display: inline-table; width:204px; " class="element teaser   ">

          


    
   	    
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage ">
                                        
    
        <a   href="https://www.cp24.com/sports/dutch-cyclist-van-vleuten-39-claims-greatest-win-at-worlds-1.6082694"   ><img src='https://www.cp24.com/polopoly_fs/1.6082695.1664017694!/httpImage/image.jpg_gen/derivatives/landscape_190/image.jpg' alt='Britain&#39;s Zoe Backstedt, center, celebrates with the other medal winners, Eglantine Rayer of France, left, and Nienke Vinke of Netherlands from the junior women&#39;s road race at the world road cycling championships in Wollongong, Australia, Saturday, Sept. 24, 2022. Backstedt won gold, Rayer silver, and Vinke took the bronze. (AP Photo/Rick Rycroft)' width='190' title='Junior women&#39;s road race' height='107' /></a>

                                            </div>
    <div class="bn-headline ">
                    <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                            
    
        <a   href="https://www.cp24.com/sports/dutch-cyclist-van-vleuten-39-claims-greatest-win-at-worlds-1.6082694"   >Dutch cyclist Van Vleuten, 39, claims greatest win at worlds</a>

        </h2>
    </div>
    </div>

                  
</div>
                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    



  <div class="element list none   ">
                  <ul class="linklist vertical">
                          
            
                                <li class='newUpdate listItem_7_697714_1497464496__1863451885' updated='1663988285135' created='1663988285146'>
              
                                                                  	                
    
        <a   href="https://www.cp24.com/sports/arozarena-6-rbis-rays-beat-blue-jays-tie-for-al-wc-lead-1.6082580"  title="Arozarena 6 RBIs, Rays beat Blue Jays, tie for AL WC lead" >Arozarena 6 RBIs, Rays beat Blue Jays, tie for AL WC lead</a>

                                                        </li>
        
            
                                <li class='newUpdate listItem_7_697714_1497464496__1863451885' updated='1663969626960' created='1663969560702'>
              
                                                                  	                
    
        <a   href="https://www.cp24.com/sports/f1-team-williams-releasing-nicholas-latifi-at-end-of-season-1.6082034"  title="F1 team Williams releasing Nicholas Latifi at end of season" >F1 team Williams releasing Nicholas Latifi at end of season</a>

                                                        </li>
  <script type="text/javascript">
  jQuery(document).ready(function(){
    var listItems = jQuery(".listItem_" + "7_697714_1497464496__1863451885");
    var currentTime = new Date().getTime();
    var updateTimer = 60*60*1000;
    var tenMinutesAgo = currentTime - updateTimer;
    var updatedString = "UPDATED";
    var newString = "NEW";
    listItems.each(function() {
      var item = $(this);
      var modifiedTime = item.attr("updated");
      var publishedTime = item.attr("created");
      var linkElement = item.find("a").first();
      if (modifiedTime != undefined && publishedTime != undefined) {
        modifiedTime = new Number(modifiedTime);
        publishedTime = new Number(publishedTime);
        if (modifiedTime > publishedTime && currentTime > modifiedTime && modifiedTime > tenMinutesAgo) {
            $(linkElement).before("<span class='eHub-div eHub-height'><span class='eHub-white-bg'><span class='tag eHub-update'>" + updatedString + " </span></span></span>");
        } else if (currentTime > publishedTime && publishedTime > tenMinutesAgo) {
            $(linkElement).before("<span class='eHub-div eHub-height'><span class='eHub-white-bg'><span class='tag eHub-new'>" + newString + " </span></span></span>");
        }
      }
    });
  });
</script>            
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
</div>
<div class="column col2  ">
      



  
  
    



  <div class="element list none   ">
              <h3>Entertainment News </h3>
                  <ul class="linklist ">
                                            
    <li class="dc ">
                                                
          
      







  <div style="display: inline-table; width:204px; " class="element teaser   ">

          


    
   	    
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage ">
                                        
    
        <a   href="https://www.cp24.com/entertainment-news/alanis-morissette-bryan-adams-david-foster-join-canadian-songwriters-hall-of-fame-1.6082682"   ><img src='https://www.cp24.com/polopoly_fs/1.6082684.1664017059!/httpImage/image.jpg_gen/derivatives/landscape_190/image.jpg' alt='Canadian singer Alanis Morissette poses for a photo in Toronto on Thursday, August 2, 2012. THE CANADIAN PRESS/Michelle Siu' width='190' title='Alanis Morissette' height='107' /></a>

                                            </div>
    <div class="bn-headline ">
                    <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                            
    
        <a   href="https://www.cp24.com/entertainment-news/alanis-morissette-bryan-adams-david-foster-join-canadian-songwriters-hall-of-fame-1.6082682"   >Alanis Morissette, Bryan Adams, David Foster join Canadian Songwriters Hall of Fame</a>

        </h2>
    </div>
    </div>

                  
</div>
                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    



  <div class="element list none   ">
                  <ul class="linklist vertical">
                          
            
                                <li class='newUpdate listItem_7_697715_1497464549__1863451879' updated='1663967380947' created='1663967340545'>
              
                                                                  	                
    
        <a   href="https://www.cp24.com/entertainment-news/hilary-mantel-author-of-wolf-hall-tudor-saga-dies-at-70-1.6081920"  title="Hilary Mantel, author of 'Wolf Hall' Tudor saga, dies at 70" >Hilary Mantel, author of 'Wolf Hall' Tudor saga, dies at 70</a>

                                                        </li>
        
            
                                <li class='newUpdate listItem_7_697715_1497464549__1863451879' updated='1663967667779' created='1663967160045'>
              
                                                                  	                
    
        <a   href="https://www.cp24.com/entertainment-news/book-shows-personal-side-of-mockingbird-author-harper-lee-1.6081914"  title="Book shows personal side of 'Mockingbird' author Harper Lee" >Book shows personal side of 'Mockingbird' author Harper Lee</a>

                                                        </li>
  <script type="text/javascript">
  jQuery(document).ready(function(){
    var listItems = jQuery(".listItem_" + "7_697715_1497464549__1863451879");
    var currentTime = new Date().getTime();
    var updateTimer = 60*60*1000;
    var tenMinutesAgo = currentTime - updateTimer;
    var updatedString = "UPDATED";
    var newString = "NEW";
    listItems.each(function() {
      var item = $(this);
      var modifiedTime = item.attr("updated");
      var publishedTime = item.attr("created");
      var linkElement = item.find("a").first();
      if (modifiedTime != undefined && publishedTime != undefined) {
        modifiedTime = new Number(modifiedTime);
        publishedTime = new Number(publishedTime);
        if (modifiedTime > publishedTime && currentTime > modifiedTime && modifiedTime > tenMinutesAgo) {
            $(linkElement).before("<span class='eHub-div eHub-height'><span class='eHub-white-bg'><span class='tag eHub-update'>" + updatedString + " </span></span></span>");
        } else if (currentTime > publishedTime && publishedTime > tenMinutesAgo) {
            $(linkElement).before("<span class='eHub-div eHub-height'><span class='eHub-white-bg'><span class='tag eHub-new'>" + newString + " </span></span></span>");
        }
      }
    });
  });
</script>            
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
</div>
<div class="column col3   ">
      



  
  
    



  <div class="element list none   ">
              <h3>Lifestyle News </h3>
                  <ul class="linklist ">
                                            
    <li class="dc ">
                                                
          
      







  <div style="display: inline-table; width:204px; " class="element teaser   ">

          


    
   	    
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage ">
                                        
    
        <a   href="https://www.cp24.com/sports/apple-music-becomes-new-sponsor-of-super-bowl-halftime-show-1.6081053"   ><img src='https://www.cp24.com/polopoly_fs/1.4794576.1663941242!/httpImage/image.jpg_gen/derivatives/landscape_190/image.jpg' alt='Shakira and Jennifer Lopez perform during halftime of the NFL Super Bowl 54 football game between the Kansas City Chiefs and the San Francisco 49ers Sunday, Feb. 2, 2020, in Miami Gardens, Fla. (AP Photo/Seth Wenig)' width='190' title='Super Bowl 54 halftime show' height='107' /></a>

                                            </div>
    <div class="bn-headline ">
                    <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                            
    
        <a   href="https://www.cp24.com/sports/apple-music-becomes-new-sponsor-of-super-bowl-halftime-show-1.6081053"   >Apple Music becomes new sponsor of Super Bowl halftime show</a>

        </h2>
    </div>
    </div>

                  
</div>
                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    



  <div class="element list none   ">
                  <ul class="linklist vertical">
                          
            
                                <li class='newUpdate listItem_7_697716_1497464587__1863451873' updated='1663889410029' created='1663889400036'>
              
                                                                  	                
    
        <a   href="https://www.cp24.com/news/kids-tylenol-advil-liquid-and-chewable-in-significant-shortage-in-ontario-1.6080466"  title="Kids' Tylenol, Advil liquid and chewable in 'significant shortage' in Ontario" >Kids' Tylenol, Advil liquid and chewable in 'significant shortage' in Ontario</a>

                                                        </li>
        
            
                                <li class='newUpdate listItem_7_697716_1497464587__1863451873' updated='1663884872870' created='1663884660050'>
              
                                                                  	                
    
        <a   href="https://www.cp24.com/news/toronto-restaurateur-peter-oliver-of-oliver-bonacini-passes-away-1.6080168"  title="Toronto restaurateur Peter Oliver, of Oliver & Bonacini, passes away " >Toronto restaurateur Peter Oliver, of Oliver & Bonacini, passes away </a>

                                                        </li>
  <script type="text/javascript">
  jQuery(document).ready(function(){
    var listItems = jQuery(".listItem_" + "7_697716_1497464587__1863451873");
    var currentTime = new Date().getTime();
    var updateTimer = 60*60*1000;
    var tenMinutesAgo = currentTime - updateTimer;
    var updatedString = "UPDATED";
    var newString = "NEW";
    listItems.each(function() {
      var item = $(this);
      var modifiedTime = item.attr("updated");
      var publishedTime = item.attr("created");
      var linkElement = item.find("a").first();
      if (modifiedTime != undefined && publishedTime != undefined) {
        modifiedTime = new Number(modifiedTime);
        publishedTime = new Number(publishedTime);
        if (modifiedTime > publishedTime && currentTime > modifiedTime && modifiedTime > tenMinutesAgo) {
            $(linkElement).before("<span class='eHub-div eHub-height'><span class='eHub-white-bg'><span class='tag eHub-update'>" + updatedString + " </span></span></span>");
        } else if (currentTime > publishedTime && publishedTime > tenMinutesAgo) {
            $(linkElement).before("<span class='eHub-div eHub-height'><span class='eHub-white-bg'><span class='tag eHub-new'>" + newString + " </span></span></span>");
        }
      }
    });
  });
</script>            
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
</div>    <div class="clearfix"></div>
</div>
<div class="clearfix"></div>

  

  </div>
  
  
  
    <br/>
<br/>
  
  
  
    
        

<div class="element tabviewelement bothSideAlign">

  


     <div id="tabs_7_699729_1580939015__1863451869" class="bothSideAlign">
    <ul>
      
      <li><a href="#tabs_7_699729_1580939015__1863451869_tab1"><span Style="width:620px;">CP24 on Twitter</span></a></li>
        </ul>
        <div id="tabs_7_699729_1580939015__1863451869_tab1"><a class="twitter-timeline" height="650" data-chrome="noheader nofooter transparent" href="https://twitter.com/CP24">Tweets by CP24</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
      </div>
<script type="text/javascript">
    jQuery(document).ready(
      function(){
        requiresDependency('https://static.ctvnews.ca/bellmedia/common/js/jquery-ui-tabs-1.5.packed.js', function() {
          requiresDependency('https://static.ctvnews.ca/bellmedia/common/js/jquery-ui-1.8.18.custom.min.js', function() {
            jQuery("#tabs_7_699729_1580939015__1863451869 > ul").tabs();
          });
        });
      });
    </script>

</div>
  
                                    </div>
                                                            



                                                                                                        

                            
            </div>
          </div>
        </div>
                              <script type="text/javascript">
           jQuery(function() {
              jQuery('a.galleryitem').lightBox();
                                          jQuery("a.galleryitem").click(function() {
                trackLightbox(false, jQuery(this).attr("title"));
              });
                         });

          </script>
                        
        
                                <script type="text/javascript">
           jQuery(function() {
                                            Tracking.setValue(32,"The Canadian Press");
                                                Tracking.setValue(33,"Brieanna Charlebois");
                                                         });

          </script>
                        
      </section>

                                      </div><!-- END .content-primary -->
          
    <!-- if(content.righttop || content.boxads) -->
          <div class="content-secondary">
                <div class="sidebar">
                                    



  
  
    
                                    <div class="boxAd ">
							                            <div class="advert">
        
                        
                                                                                              
               
	        	          								<div id="div-gpt-ad-300_250-2">
				<script type="text/javascript">
				    if (document.querySelector('.advert') !== null) {
				        googletag.cmd.push(function () {
				            headertag.display("div-gpt-ad-300_250-2");
				        });
				    }
				</script>
				</div>
	          	                
                    								<p class="ad-below">Advertisement</p>
							            </div>
                
                    </div>
        
    
  
  
  
  
    

<div>
  
  



  
  
    <h2>MOST READ</h2>
  
  
  
    



  <div class="element list topstorybn   ">
              <ul class="linklist ">
                                            
    <li class="dc ">
                                                
          
      







  <div style="display: inline-table; width:300px; " class="element teaser   ">

          


    
   	    
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage ">
                                        
    
        <a   href="https://www.cp24.com/news/hidden-camera-found-inside-hamilton-tim-hortons-bathroom-1.6081836"   ><img src='https://www.cp24.com/polopoly_fs/1.6081543.1663961295!/httpImage/image.jpg_gen/derivatives/landscape_300/image.jpg' alt='A phone with a camera is seen in a garbage pile at an east-end Hamilton Tim Horton&#39;s. (Emily Hasler)' width='300' title='Tim Hortons bathroom' height='169' /></a>

                                            </div>
    <div class="bn-headline ">
                    <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                            
    
        <a   href="https://www.cp24.com/news/hidden-camera-found-inside-hamilton-tim-hortons-bathroom-1.6081836"   >Hidden camera found inside Hamilton Tim Hortons bathroom</a>

        </h2>
    </div>
    </div>

                  
</div>
                                        </li>
                          
    <li class="dc ">
                                                
          
      







  <div style="display: inline-table; width:300px; " class="element teaser   ">

          


    
   	    
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage ">
                                        
    
        <a   href="https://www.cp24.com/news/quebec-man-faces-impaired-driving-charges-after-shocking-police-chase-caught-on-video-in-brampton-1.6081054"   ><img src='https://www.cp24.com/polopoly_fs/1.6081055.1663941028!/httpImage/image.jpg_gen/derivatives/landscape_300/image.jpg' alt='A driver is facing impaired-related offences after trying to flee from police in Brampton. (Twitter/@PeelPolice)' width='300' title='Jeep police chase' height='169' /></a>

                                            </div>
    <div class="bn-headline ">
                    <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                            
    
        <a   href="https://www.cp24.com/news/quebec-man-faces-impaired-driving-charges-after-shocking-police-chase-caught-on-video-in-brampton-1.6081054"   >Quebec man faces impaired driving charges after shocking police chase caught on video in Brampton</a>

        </h2>
    </div>
    </div>

                  
</div>
                                        </li>
                          
    <li class="dc ">
                                                
          
      







  <div style="display: inline-table; width:300px; " class="element teaser   ">

          


    
   	    
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage ">
                                        
    
        <a   href="https://www.cp24.com/news/missing-11-year-old-boy-last-seen-walking-on-side-of-highway-407-located-1.6081120"   ><img src='https://www.cp24.com/polopoly_fs/1.6032790.1660851486!/httpImage/image.jpg_gen/derivatives/landscape_300/image.jpg' alt='An Ontario Provincial Police cruiser sits outside of a press conference in Vaughan, Ont., on June 20, 2019. THE CANADIAN PRESS/Andrew Lahodynskyj ' width='300' title='OPP' height='169' /></a>

                                            </div>
    <div class="bn-headline ">
                    <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                            
    
        <a   href="https://www.cp24.com/news/missing-11-year-old-boy-last-seen-walking-on-side-of-highway-407-located-1.6081120"   >Missing 11-year-old boy last seen walking on side of Highway 407 located</a>

        </h2>
    </div>
    </div>

                  
</div>
                                        </li>
                          
    <li class="dc ">
                                                
          
      







  <div style="display: inline-table; width:300px; " class="element teaser   ">

          


    
   	    
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage ">
                                        
    
        <a   href="https://www.cp24.com/news/woman-found-dead-near-distillery-district-in-july-identified-police-1.6082517"   ><img src='https://www.cp24.com/polopoly_fs/1.5935747.1654564751!/httpImage/image.jpg_gen/derivatives/landscape_300/image.jpg' alt='The Toronto Police Services emblem is photographed during a press conference at TPS headquarters, in Toronto on Tuesday, May 17, 2022. (THE CANADIAN PRESS/Christopher Katsarov)' width='300' title='Toronto police' height='169' /></a>

                                            </div>
    <div class="bn-headline ">
                    <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                            
    
        <a   href="https://www.cp24.com/news/woman-found-dead-near-distillery-district-in-july-identified-police-1.6082517"   >Woman found dead near Distillery District in July identified: police</a>

        </h2>
    </div>
    </div>

                  
</div>
                                        </li>
                          
    <li class="dc ">
                                                
          
      







  <div style="display: inline-table; width:300px; " class="element teaser   ">

          


    
   	    
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage ">
                                        
    
        <a   href="https://www.cp24.com/news/homicide-unit-investigating-after-female-found-dead-in-vaughan-house-fire-1.6082556"   ><img src='https://www.cp24.com/polopoly_fs/1.6082578.1663988023!/httpImage/image.jpeg_gen/derivatives/landscape_300/image.jpeg' alt='York Regional Police&#39;s homicide unit is investigating after a female was found dead inside a home in Vaughan.' width='300' title='Vaughan homicide ' height='169' /></a>

                                            </div>
    <div class="bn-headline ">
                    <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                            
    
        <a   href="https://www.cp24.com/news/homicide-unit-investigating-after-female-found-dead-in-vaughan-house-fire-1.6082556"   >Homicide unit investigating after female found dead in Vaughan house fire</a>

        </h2>
    </div>
    </div>

                  
</div>
                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  
  
  
    <br/>
<br/>
  
  
  
    <h2>MOST WATCHED</h2>
  
  
  
    



  <div class="element list topstorybn   ">
              <ul class="linklist ">
                                            
    <li class="dc ">
                                                
          
      







  <div style="display: inline-table; width:300px; " class="element teaser   ">

          


    
   	    
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage unmutePlayer">
              
        	        	                                  
    
        <a   href="https://www.cp24.com/video?clipId=2527559"   ><div class='vid'>false</div><img src='https://www.cp24.com/polopoly_fs/1.6080885.1663935337!/httpImage/image.jpg_gen/derivatives/landscape_300/image.jpg' width='300' alt='Hurricane' title='Hurricane' height='169' /></a>

                                            </div>
    <div class="bn-headline unmutePlayer">
                    <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                                                                                  
    
        <a   href="https://www.cp24.com/video?clipId=2527559"   >Hurricane Fiona targets the Maritimes</a>

        </h2>
    </div>
    </div>

            		<div class="airClip">Air Date: September 23, 2022</div>
	      
</div>
                                        </li>
                          
    <li class="dc ">
                                                
          
      







  <div style="display: inline-table; width:300px; " class="element teaser   ">

          


    
   	    
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage unmutePlayer">
              
        	        	                                  
    
        <a   href="https://www.cp24.com/video?clipId=2528360"   ><div class='vid'>false</div><img src='https://www.cp24.com/polopoly_fs/1.6082609.1663990151!/httpImage/image.jpeg_gen/derivatives/landscape_300/image.jpeg' width='300' alt='Vaughan homicide' title='Vaughan homicide' height='169' /></a>

                                            </div>
    <div class="bn-headline unmutePlayer">
                    <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                                                                                  
    
        <a   href="https://www.cp24.com/video?clipId=2528360"   >One person found dead in Vaughan house fire</a>

        </h2>
    </div>
    </div>

            		<div class="airClip">Air Date: September 23, 2022</div>
	      
</div>
                                        </li>
                          
    <li class="dc ">
                                                
          
      







  <div style="display: inline-table; width:300px; " class="element teaser   ">

          


    
   	    
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage unmutePlayer">
              
        	        	                                  
    
        <a   href="https://www.cp24.com/video?clipId=2527729"   ><div class='vid'>false</div><img src='https://www.cp24.com/polopoly_fs/1.6081139.1663943410!/httpImage/image.jpg_gen/derivatives/landscape_300/image.jpg' width='300' alt='Arrested' title='Arrested' height='169' /></a>

                                            </div>
    <div class="bn-headline unmutePlayer">
                    <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                                                                                  
    
        <a   href="https://www.cp24.com/video?clipId=2527729"   >WATCH: Shocking police chase caught on video</a>

        </h2>
    </div>
    </div>

            		<div class="airClip">Air Date: September 23, 2022</div>
	      
</div>
                                        </li>
                          
    <li class="dc ">
                                                
          
      







  <div style="display: inline-table; width:300px; " class="element teaser   ">

          


    
   	    
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage unmutePlayer">
              
        	        	                                  
    
        <a   href="https://www.cp24.com/video?clipId=2528173"   ><div class='vid'>false</div><img src='https://www.cp24.com/polopoly_fs/1.6082117.1663970957!/httpImage/image.jpg_gen/derivatives/landscape_300/image.jpg' alt='Hidden camera found at Hamilton Tim Hortons' width='300' title='Hidden camera found at Hamilton Tim Hortons' height='169' /></a>

                                            </div>
    <div class="bn-headline unmutePlayer">
                    <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                                                                                  
    
        <a   href="https://www.cp24.com/video?clipId=2528173"   >Hidden camera found at Hamilton Tim Hortons</a>

        </h2>
    </div>
    </div>

            		<div class="airClip">Air Date: September 23, 2022</div>
	      
</div>
                                        </li>
                          
    <li class="dc ">
                                                
          
      







  <div style="display: inline-table; width:300px; " class="element teaser   ">

          


    
   	    
    <div class="teaser-image-wrapper teaser-image-top ">
    <div class="teaserImage unmutePlayer">
              
        	        	                                  
    
        <a   href="https://www.cp24.com/video?clipId=2528345"   ><div class='vid'>false</div><img src='https://www.cp24.com/polopoly_fs/1.6082569.1663987229!/httpImage/image.jpg_gen/derivatives/landscape_300/image.jpg' width='300' alt='LRT' title='LRT' height='169' /></a>

                                            </div>
    <div class="bn-headline unmutePlayer">
                    <script type="text/javascript">
        jQuery(document).ready(function() {
            var arrayOfTags = jQuery("#responsive_main .topstorybn .teaser-image-wrapper .teaserImage .tag");

            jQuery.each(arrayOfTags, function(k, v){
                var parentElement = $(v).closest(".teaser-image-wrapper.teaser-image-top");
                parentElement.find(".teaserImage .tag").remove();
                parentElement.find(".bn-headline").prepend(v);
            });
        });
    </script>

            <h2 class="teaserTitle">
                                                                                                  
    
        <a   href="https://www.cp24.com/video?clipId=2528345"   >Eglinton Crosstown LRT delayed again</a>

        </h2>
    </div>
    </div>

            		<div class="airClip">Air Date: September 23, 2022</div>
	      
</div>
                                        </li>
              
            
    </ul>
            <div class="bottom-links">
          </div>
    <div class="clearfix"></div>
</div>

  

  </div>
  
                        



                  </div><!-- END .sidebar -->
      </div><!-- END div.content-secondary -->
            	<footer class="content-footer">
      	  	    



  
  
    

<div class='footernav'>
      <nav>
  
  



  
  
    <div>
            	                
    
        <a   href="https://www.cp24.com/"  title="CP24 Home" >Home</a>

        </div>

  
  
  
    <div>
            	                
    
        <a   href="https://jobs.bce.ca/bell/go/Media/3537600/"  title="Careers" >Careers</a>

        </div>

  
  
  
    <div>
            	                
    
        <a   href="http://www.bellmedia.ca/en/privacy.html"  title="Privacy Policy" >Privacy Policy</a>

        </div>

  
  
  
    <div>
            	                
    
        <a   href="http://www.bellmedia.ca/en/toc.html"  title="Terms and Conditions" >Terms and Conditions</a>

        </div>

  
  
  
    <div>
            	                
    
        <a   href="https://www.bce.ca/Accessibility_services?brand=CP24"  class="newWindow"  target="_blank"  title="Accessibility " >Accessibility </a>

        </div>

  
  
  
    <div>
            	                
    
        <a   href="https://www.cp24.com/more/contact-us"  title="Contact Us" >Contact Us</a>

        </div>

  
  
  
    <div>
            	                
    
        <a   href="https://www.cp24.com/more/about-us"  title="About Us" >About Us</a>

        </div>

  
  
  
    <div>
            	              
    
        <a   href="https://www.bellmedia.ca/sales/political-ads-registry/"  class="newWindow"  target="_blank"   >Political Ads Registry</a>

        </div>

  
  
  
    <div>
            	                
    
        <a   href="https://www.cp24.com/more/advertise-on-cp24"  title="Advertise on CP24" >Advertise on CP24</a>

        </div>

  

      </nav>
  </div>
  
  
  
    

<div class='footernav'>
      <nav>
  
  



  
  
    <div>
            	                
    
        <a   href="https://www.cp24.com/news"  title="Toronto News" >Toronto News</a>

        </div>

  
  
  
    <div>
            	                
    
        <a   href="http://www.cp24.com/world"  title="World News " >World News</a>

        </div>

  
  
  
    <div>
            	                
    
        <a   href="https://www.cp24.com/weather"  title="Weather, Toronto, GTA, cottage country" >Weather</a>

        </div>

  
  
  
    
  
  
  
    <div>
            	                
    
        <a   href="https://www.cp24.com/sports"  title="Sports news" >Sports News</a>

        </div>

  
  
  
    <div>
            	                
    
        <a   href="http://www.cp24.com/entertainment-news"  title="Entertainment News" >Entertainment News</a>

        </div>

  

      </nav>
  </div>
  
  
  
    <div class="footer-logos">
  <a class="footer-logo-link" href="https://www.ctv.ca"><img src="https://www.ctvnews.ca/polopoly_fs/1.4264165!/httpImage/image.png" height="36" width="88" alt="CTV.ca" /></a>
  <a class="footer-logo-link" href="https://www.ctv.ca"><img src="https://www.ctvnews.ca/polopoly_fs/1.4264174!/httpImage/image.png" height="36" width="88" alt="CTV Two" /></a>
  <a class="footer-logo-link" href="https://www.ctvnews.ca"><img src="//www.ctvnews.ca/polopoly_fs/7.726389!/httpImage/image.png" height="29" width="60" alt="CTVNews"/></a>
  <a class="footer-logo-link" href="https://www.ctvnews.ca/ctv-news-channel">
    <img src="https://www.ctvnews.ca/polopoly_fs/7.726390!/httpImage/image.png" height="35" width="56" alt="CTV News Channel" />
  </a>
  <a class="footer-logo-link" href="https://www.bnnbloomberg.ca">
    <img src="https://www.ctvnews.ca/polopoly_fs/7.711875!/httpImage/image.png" height="35" width="90" alt="BNN Bloomberg" />
  </a>
  <a class="footer-logo-link" href="https://www.cp24.com"><img src="https://static.ctvnews.ca/bellmedia/common/img/logos/footer-logo_cp24.jpg" height="30" width="53" alt="CP24" /></a>
</div>
<br/>
  
  
  
    <p class="terms">Use of this Website assumes acceptance of <a href="http://www.bellmedia.ca/bell-media-website-terms-conditions/" title="Terms &amp; Conditions">Terms &amp; Conditions</a> and <a href="https://support.bell.ca/Billing-and-Accounts/Security_and_privacy/How_does_Bell_respect_my_privacy" title="Privacy Policy">Privacy Policy</a></p><p class="copyright">&#169; 2022 <a href="http://www.bellmedia.ca/"><img class="copyright" src="https://static.ctvnews.ca/bellmedia/common/img/logos/bellmedia_logo.gif" alt="Bell Media" /></a> All rights reserved.</p><p class="credits"></p>
  
  
  
    

<div class='thirty-by-one'>
  
  



  
  
    
                                            <div class="">
        
                        
                                                                                              
               
	        	          								<div id="div-gpt-ad-30_1-3">
				<script type="text/javascript">
				    if (document.querySelector('.advert') !== null) {
				        googletag.cmd.push(function () {
				            headertag.display("div-gpt-ad-30_1-3");
				        });
				    }
				</script>
				</div>
	          	                
                
                    </div>
        
    
  
  

  </div>
  
  
  
    <a name="pagetop"></a>
<div id='div-gpt-ad-outofpage-1-oop' style='height: 0; width: 0'>
   <script type='text/javascript'>
     googletag.cmd.push(function() {
       headertag.display('div-gpt-ad-outofpage-1-oop');
     });
    </script>
</div>

  
	        <p><a class="back-top hidden" href="#top" title="skip to top of page">Back to top</a></p>

</footer><!-- END #content-footer -->      </div><!-- END div.content-wrapper -->
</div><!-- END .content -->
                      <style>
  .sidebar .element.list.li-divider .vid {z-index: auto}
  </style>                      <script type="text/javascript" src="https://static.ctvnews.ca/bellmedia/common/js/jquery.form.js" ></script>
                    <script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "3005664" });
  
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/cs/3005664/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>                        
        <script type="text/javascript">
            (function() {
                /** CHARTBEAT CONFIGURATION START **/
                var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

                                _sf_async_config.sections = 'CP24, News';
                
                _sf_async_config.authors = cbAuthor; // CHANGE THIS TO YOUR AUTHOR NAME(s)
                /** CHARTBEAT CONFIGURATION END **/
                function loadChartbeat() {
                var e = document.createElement('script');
                var n = document.getElementsByTagName('script')[0];
                e.type = 'text/javascript';
                e.async = true;
                e.src = '//static.chartbeat.com/js/chartbeat_video.js';;
                n.parentNode.insertBefore(e, n);
                }
                loadChartbeat();
            })();
        </script>

                          <script type="text/javascript" src="https://static.ctvnews.ca/bellmedia/common/js/common.js?v2" ></script>
                      <script type="text/javascript" charset="utf-8">
try {
  if (window.external.msIsSiteMode()) {
    window.external.msSiteModeClearJumpList();
    window.external.msSiteModeCreateJumpList("News Headlines");
                  window.external.msSiteModeAddJumpListItem("'Enough is enough:' Will Brampton municipal election be a referendum on dysfunction that has plagued city hall?", "https://www.cp24.com/news/enough-is-enough-will-brampton-municipal-election-be-a-referendum-on-dysfunction-that-has-plagued-city-hall-1.6082030", "http://static.ctvnews.ca/bellmedia/cp24/img/favicon.ico", "self");
              window.external.msSiteModeAddJumpListItem("Fiona makes landfall in Nova Scotia as post-tropical storm", "https://www.cp24.com/news/fiona-makes-landfall-in-nova-scotia-as-post-tropical-storm-1.6082663", "http://static.ctvnews.ca/bellmedia/cp24/img/favicon.ico", "self");
              window.external.msSiteModeAddJumpListItem("Male has critical injuries after Vaughan shooting", "https://www.cp24.com/news/male-has-critical-injuries-after-vaughan-shooting-1.6082665", "http://static.ctvnews.ca/bellmedia/cp24/img/favicon.ico", "self");
              window.external.msSiteModeAddJumpListItem("Federal government unlikely to declare victory on COVID as travel restrictions loosen", "https://www.cp24.com/news/federal-government-unlikely-to-declare-victory-on-covid-as-travel-restrictions-loosen-1.6082670", "http://static.ctvnews.ca/bellmedia/cp24/img/favicon.ico", "self");
              window.external.msSiteModeAddJumpListItem("Homicide unit investigating after female found dead in Vaughan house fire", "https://www.cp24.com/news/homicide-unit-investigating-after-female-found-dead-in-vaughan-house-fire-1.6082556", "http://static.ctvnews.ca/bellmedia/cp24/img/favicon.ico", "self");
            }
} 
catch (ex) {
    // Fail silently.
}
</script>  <div id="pinning-discoverability"> </div> 
<script type="text/javascript" charset="utf-8">
  $(document).ready(function () {
    $('#pinning-discoverability').pinable(
      {
        closeTitle: 'Close', // default close title
        containerElement: 'body', // element that pinning html will be prepended to
        cookieName: 'cp24_new-pin', // name of cookie; default is iePinning_yourdomain.com
        cookieLength: 30, // in days; default is 30 days
        debug: false, // debug mode; forces the banner to always show, even across browsers
        discStyle: 'toast', // discoverability style; options are toast, topHat and pushUp
        dragAlt: 'Drag me!', // default drag icon alt text
        elementId: 'pinning-discoverability', // Id of banner container that will be injected
        logoPath: 'https://www.cp24.com/polopoly_fs/7.637153!/defaultIcon/icon-32x32.jpg', // path to the 32px x 32px logo file
        message: 'Pin CP24.com to your taskbar to stay up to date with the latest news',
        slideDuration: 'fast', // change the slide speed
        useCookie: true // toggles cookies on/off; default is on
    });
  });
</script>
                  <script type="text/javascript">
        var _gaq = _gaq || []; 
                        _gaq.push(['_setAccount', 'UA-19847838-1']);
    _gaq.push(['_setDomainName', 'cp24.com']);
          _gaq.push(['_trackPageview']);
    
    jQuery(document).ready(function() {
        var insertGATriggers = function() {
                    jQuery("a[data-gaTrackingEvent]").bind('click', function() {
            var gaTrackingEvent = jQuery(this).attr('data-gaTrackingEvent');
            var gaTrackingCategory = jQuery(this).attr('data-gaTrackingCategory');
            var gaTrackingAction = jQuery(this).attr('data-gaTrackingAction');
            var gaTrackingLabel = jQuery(this).attr('data-gaTrackingLabel');
            if (typeof gaTrackingLabel == 'undefined') {
                gaTrackingLabel = "";
            }
            _gaq.push([gaTrackingEvent, gaTrackingCategory, gaTrackingAction, gaTrackingLabel]);
          });
        };
        var ga_src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        requiresDependency(ga_src,insertGATriggers);
    });
</script>            <img src='/logger/p.gif?a=1.6082680&amp;d=/2.628/2.629/2.614/2.925' alt='' />    <script type="text/javascript">
    jQuery('body').bind('logger', function(event) {
      if (event.a) {
        if (!event.d) {
          event.d = '/2.628/2.629/2.614/2.925';
        }
        jQuery.ajax({url:'/logger/p.gif', data:{a:event.a, d:event.d}});
      }
    });
  </script>
              

          
  <script type="text/javascript"> _AUTO_TRACK = false; </script>
            <script type="text/javascript" src="//beta.ctvnews.ca/content/dam/static-resources/includeAuth3.js"></script>
  <script type="text/javascript" src="https://static.ctvnews.ca/bellmedia/common/js/omnitureTVE.js"></script>
  
  <script type="text/javascript">
                        
   	  	  	    // var d = new Date();
    // console.log('Before: ', d.toLocaleTimeString());
    // setTimeout( () => {
    setupOmnitureTracking(
      "ctvgmtvecp24desktop",
      "CP24",
      "News",
      "cp24",
      "story",
      "www",
       "CP24",       "true",
      "false",
      false,
      false,
      "ctvgmtvecp24globalsuite");
    // }, 1500);
    // var d = new Date();
    // console.log('After: ', d.toLocaleTimeString());
       _satellite.pageBottom();
  
  </script>

         <script type="text/javascript">
      jQuery(document).ready(
      function(){
                                                          trackContent(false, "HIV spike among B.C. drug users associated with COVID-19 lockdown, research says");
                                    });
      </script>
         <script src="https://tru.am/scripts/custom/ctvnews.js"></script>
    <script>
    jQuery(document).ready(
        function(){
          requiresDependency('https://static.ctvnews.ca/bellmedia/common/js/trustProject.js', function() {initTrustLabel()})
        })
  </script>
</body>
</html>
